<!DOCTYPE html>
<html lang="de-DE">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#4d284c" />

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ndg-hannover.de/xmlrpc.php">

    <link rel="shortcut icon" href="https://www.ndg-hannover.de/wp-content/uploads/2018/11/favicon.ico" type="image/x-icon">

<link rel="apple-touch-icon" sizes="180x180" href="https://www.ndg-hannover.de/wp-content/uploads/2018/11/logo_iphone.png">

<style type="text/css"> .wpcf7-textarea { width: 100%  !important; }
.navbar-brand img.logo { height: 85px !important; }
sponsor-item { border: 0px !important; }
.schedule .panel-body h4 { color: #000000 !important; }
.schedule .panel-title > a { color: #000000 !important; }
.schedule .nav-tabs > li.active > a { color: #000000 !important; }
.schedule .date { color: #000000 !important; }
.speaker-thumb .company { color: #000000 !important; }
span.about-speaker { display: block !important; }</style>
<title>Nacht der Gastronomie &#8211; Die Szeneveranstaltung in Hannover</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nacht der Gastronomie &raquo; Feed" href="https://www.ndg-hannover.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nacht der Gastronomie &raquo; Kommentar-Feed" href="https://www.ndg-hannover.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ndg-hannover.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ndg-hannover.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ndg-hannover.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://www.ndg-hannover.de/wp-content/plugins/poll-wp/CSS/Total-Soft-Poll-Widget.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.ndg-hannover.de/wp-content/plugins/poll-wp/CSS/totalsoft.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ndg-hannover.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://www.ndg-hannover.de/wp-content/themes/eventr/css/bootstrap.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='pe-7-icon-css'  href='https://www.ndg-hannover.de/wp-content/themes/eventr/css/pe-icon-7-stroke.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='linearicons-css'  href='https://www.ndg-hannover.de/wp-content/themes/eventr/css/linear-icons.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='davicons-css'  href='https://www.ndg-hannover.de/wp-content/themes/eventr/css/davicons.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='helper-css'  href='https://www.ndg-hannover.de/wp-content/themes/eventr/css/helper.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ndg-hannover.de/wp-content/themes/eventr/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.ndg-hannover.de/wp-content/themes/eventr/css/jquery.mCustomScrollbar.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.ndg-hannover.de/wp-content/themes/eventr/css/magnific-popup.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.ndg-hannover.de/wp-content/themes/eventr/css/owl.carousel.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://www.ndg-hannover.de/wp-content/themes/eventr/css/owl.theme.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.ndg-hannover.de/wp-content/themes/eventr/css/animate.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='countdown-css'  href='https://www.ndg-hannover.de/wp-content/themes/eventr/css/jquery.countdown.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='eventr-style-css'  href='https://www.ndg-hannover.de/wp-content/themes/eventr-child/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.ndg-hannover.de/wp-content/themes/eventr/style.php?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ndg-hannover.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.ndg-hannover.de/wp-content/uploads/pum/pum-site-styles.css?generated=1547590014&#038;ver=1.7.30' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-eventr_var-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;ver=1545919955' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ndg-hannover.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"https:\/\/www.ndg-hannover.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<link rel='https://api.w.org/' href='https://www.ndg-hannover.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ndg-hannover.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ndg-hannover.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://www.ndg-hannover.de/" />
<link rel='shortlink' href='https://www.ndg-hannover.de/' />
<link rel="alternate" type="application/json+oembed" href="https://www.ndg-hannover.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ndg-hannover.de%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ndg-hannover.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ndg-hannover.de%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ndg-hannover.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1542977902397{padding-top: 0px !important;padding-bottom: 0px !important;background-color: #4d284c !important;}.vc_custom_1543580673456{padding-top: 90px !important;padding-bottom: 30px !important;}.vc_custom_1545375622800{padding-top: 90px !important;padding-bottom: 90px !important;background-color: #f5f5f5 !important;}.vc_custom_1545375615631{padding-top: 30px !important;padding-bottom: 30px !important;background-color: #d6ba60 !important;}.vc_custom_1543398681848{padding-top: 90px !important;padding-bottom: 30px !important;}.vc_custom_1542729631848{padding-top: 90px !important;padding-bottom: 90px !important;}.vc_custom_1543583407838{padding-top: 0px !important;background-image: url(https://www.ndg-hannover.de/wp-content/uploads/2018/11/12588_preview.jpeg?id=931) !important;background-position: center !important;background-repeat: no-repeat !important;background-size: cover !important;}.vc_custom_1542722697889{padding-top: 110px !important;padding-bottom: 105px !important;}.vc_custom_1543583421421{padding-top: 70px !important;padding-bottom: 70px !important;background-image: url(https://www.ndg-hannover.de/wp-content/uploads/2017/12/bg-funfacts.png?id=769) !important;background-position: center !important;background-repeat: no-repeat !important;background-size: cover !important;}.vc_custom_1507911984050{padding-top: 90px !important;padding-bottom: 90px !important;background-color: #f5f5f5 !important;}.vc_custom_1543583429148{padding-top: 90px !important;padding-bottom: 90px !important;}.vc_custom_1543326753916{padding-top: 0px !important;padding-bottom: 0px !important;background-image: url(https://www.ndg-hannover.de/wp-content/uploads/2017/12/bg-testimonial.png?id=770) !important;background-position: center !important;background-repeat: no-repeat !important;background-size: cover !important;}.vc_custom_1543326835537{margin-bottom: 0px !important;padding-bottom: 0px !important;}.vc_custom_1543588126212{padding-top: 0px !important;padding-bottom: 0px !important;background-color: #dddddd !important;}.vc_custom_1542977982940{background-color: #4e294d !important;}.vc_custom_1542977971428{background-color: #be9e56 !important;}.vc_custom_1543602471934{margin-top: 0px !important;margin-bottom: 0px !important;}.vc_custom_1543583452042{padding-top: 45px !important;}.vc_custom_1504956526186{margin-top: 25px !important;}.vc_custom_1547589686960{background-color: #d6ba60 !important;}.vc_custom_1544642060236{background-color: #d6ba60 !important;}.vc_custom_1545378213038{margin-bottom: 15px !important;}.vc_custom_1504994662547{margin-bottom: 15px !important;}.vc_custom_1505392741183{padding-top: 177px !important;padding-bottom: 177px !important;background-color: rgba(0,0,0,0.7) !important;*background-color: rgb(0,0,0) !important;}.vc_custom_1542747979048{margin-top: 0px !important;}.vc_custom_1508005298375{margin-top: 20px !important;}.vc_custom_1508005257472{padding-right: 0px !important;}.vc_custom_1508005234863{padding-right: 0px !important;padding-left: 0px !important;}.vc_custom_1544779140249{padding-right: 0px !important;padding-left: 0px !important;}.vc_custom_1508063983742{margin-top: 20px !important;padding-right: 0px !important;padding-left: 0px !important;}.vc_custom_1508069645685{margin-right: 15px !important;margin-left: 15px !important;}.vc_custom_1508103845989{padding-top: 0px !important;padding-bottom: 0px !important;}.vc_custom_1508104328166{padding-top: 90px !important;padding-right: 3em !important;padding-bottom: 90px !important;padding-left: 3em !important;background-color: rgba(0,0,0,0.7) !important;*background-color: rgb(0,0,0) !important;}.vc_custom_1543588037830{margin-top: 0px !important;}.vc_custom_1543588037830{margin-top: 0px !important;}.vc_custom_1543588200296{margin-top: 0px !important;padding-bottom: 5px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

</head>

<body class="home page-template page-template-home_vc_template page-template-home_vc_template-php page page-id-860 cookies-not-set wpb-js-composer js-comp-ver-5.5.2 vc_responsive">

		 <!-- PRELOADER -->
    <div id="preload">
      <div class="preload">
        <div class="spinner"></div>
      </div>
    </div>
  
<div id="page" class="site">

	

	  <!-- NAVIGATION -->
    <nav class="navbar navbar-custom default">

      <div class="container">

        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar topbar"></span>
            <span class="icon-bar middlebar"></span>
            <span class="icon-bar bottombar"></span>
          </button>

          <a href="https://www.ndg-hannover.de/"
		         title="Nacht der Gastronomie"
		         class="navbar-brand">
                                	<img class="logo"
                	src="https://www.ndg-hannover.de/wp-content/uploads/2018/11/logo.png" alt="Nacht der Gastronomie"/>
                		      </a>
		    </div>

    		<div class="collapse navbar-collapse" id="navbar-collapse"> 
        		<div class="menu-primary-container"><ul id="menu-primary" class="nav navbar-nav no-float navbar-right"><li id="menu-item-861" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-861 active"><a title="INFO" href="https://www.ndg-hannover.de/#info">INFO</a></li>
<li id="menu-item-863" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-863 active"><a title="PROGRAMM" href="https://www.ndg-hannover.de/#program">PROGRAMM</a></li>
<li id="menu-item-926" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-926 active"><a title="VOTING" href="https://www.ndg-hannover.de/#gastroheld">VOTING</a></li>
<li id="menu-item-865" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-865 active"><a title="TICKETS" href="https://www.ndg-hannover.de/#register">TICKETS</a></li>
<li id="menu-item-867" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-867 active"><a title="SPONSOREN" href="https://www.ndg-hannover.de/#sponsors">SPONSOREN</a></li>
</ul></div>    		</div>

      </div>
    </nav><div class="vc_row wpb_row vc_row-fluid vc_custom_1542977902397 vc_row-has-fill"><div class="container">
				<div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullscreen-container" data-source="gallery" style="background:#E9E9E9;padding:0px;">
<!-- START REVOLUTION SLIDER 5.4.8 fullscreen mode -->
	<div id="rev_slider_1_1" class="rev_slider fullscreenbanner" style="display:none;" data-version="5.4.8">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-1" data-transition="slidevertical" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="1000"  data-thumb="https://www.ndg-hannover.de/wp-content/uploads/2018/12/slider_1-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.ndg-hannover.de/wp-content/uploads/2018/12/slider_1.jpg"  alt="" title="slider_1"  width="2880" height="1800" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_1_1', gridwidth: [960], gridheight: [650], sliderLayout: 'fullscreen', fullScreenAutoWidth:'off', fullScreenAlignForce:'off', fullScreenOffsetContainer:'', fullScreenOffset:''});
			
var revapi1,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("on" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_1_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_1_1");
	}else{
		revapi1 = tpj("#rev_slider_1_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.ndg-hannover.de/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"fullscreen",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"on",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:960,
			gridheight:650,
			lazyType:"none",
			shadow:0,
			spinner:"off",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			fullScreenAutoWidth:"off",
			fullScreenAlignForce:"off",
			fullScreenOffsetContainer: "",
			fullScreenOffset: "",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		</div><!-- END REVOLUTION SLIDER --></div></div></div></div></div></div><section data-vc-full-width="true" data-vc-full-width-init="false" class="vc_section"><div class="vc_row wpb_row vc_row-fluid vc_row-o-equal-height vc_row-flex"><div class="wpb_column vc_column_container vc_col-sm-8 vc_col-has-fill"><div class="vc_column-inner vc_custom_1542977982940"><div class="wpb_wrapper"><h2 style="color: #ffffff;line-height: 30px;text-align: right" class="vc_custom_heading vc_custom_1543602471934" >Event-Countdown</h2></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 vc_col-has-fill"><div class="vc_column-inner vc_custom_1542977971428"><div class="wpb_wrapper"><div id="DateCountdown" data-date="2019/03/04 00:00:00" style="width: 100%;"></div><script>
            jQuery(document).ready(function($){
                $("#DateCountdown").TimeCircles({
                    "animation": "smooth",
                    "use_background": false,
                    "bg_width": 0.0001,
                    "fg_width": 0.0001,
                    
                    "time": {
                        "Days": {
                            "text": "TAGE",
                            "color": "",
                            "show": true
                        },
                        "Hours": {
                            "text": "STUNDEN",
                            "color": "",
                            "show": true
                        },
                        "Minutes": {
                            "text": "MINUTEN",
                            "color": "",
                            "show": true
                        },
                        "Seconds": {
                            "text": "SEKUNDEN",
                            "color": "",
                            "show": true
                        }
                    }
                });
                $(".time_circles div span").css({"color":"#ffffff"});
                $(".time_circles div h4").css({"color":"#ffffff"});
                });                                   
            </script></div></div></div></div></section><div class="vc_row-full-width vc_clearfix"></div><section id="info" data-vc-full-width="true" data-vc-full-width-init="false" class="vc_section vc_custom_1543580673456"><div class="vc_row wpb_row vc_row-fluid"><div class="container">
				<div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><h2 style="color: #000000;text-align: center" class="vc_custom_heading" >#NachtderGastronomie</h2><div class="vc_empty_space"   style="height: 15px" ><span class="vc_empty_space_inner"></span></div>

	<div class="wpb_text_column wpb_content_element  lead" >
		<div class="wpb_wrapper">
			<p style="text-align: center; color: #000000;">Am 4. März 2019 startet im hannoverschen Kuppelsaal die 1. große Nacht der Gastronomie präsentiert von &#8222;Hannover geht aus&#8220;. Es wird spannend, denn alle wollen wissen: Wie hat Hannover entschieden? Wer gewinnt die Awards in den Kategorien Bar und Restaurant des Jahres? Das erfahren Gastronomen und interessierte Gäste aus Hannover an einem aufregenden und unterhaltsamen Abend mit Glamourfaktor, guter Unterhaltung, vielfältigen kulinarischen Angeboten, leckeren Getränken und kreativen Cocktails.</p>

		</div>
	</div>
</div></div></div></div></div></div></section><div class="vc_row-full-width vc_clearfix"></div><section id="program" data-vc-full-width="true" data-vc-full-width-init="false" class="vc_section vc_custom_1545375622800 vc_section-has-fill"><div class="vc_row wpb_row vc_row-fluid"><div class="container">
				<div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><h2 style="color: #000000;text-align: center" class="vc_custom_heading" >STARGÄSTE</h2>
	<div class="wpb_text_column wpb_content_element  lead" >
		<div class="wpb_wrapper">
			<p style="color: #000000; text-align: center;">Diese Top Acts sorgen für einen besonderen Abend.</p>

		</div>
	</div>
</div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1504956526186"><div class="container">
				<div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><section id="speakers-grid"><div class="row"><div class="col-md-4 col-sm-4 col-xs-12 ">

                            <div class="speaker-thumb">
                                <figure class="effect-ming">
                                    <img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/uploads/2018/12/Ruth_Moschner_2.jpg" alt="Ruth Moschner">
                                    <figcaption>
                                        <span><a class="html-popup" href="https://www.ndg-hannover.de/speaker/ruth-moschner/"><img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/themes/eventr/img/plus.png" alt="plus"></a></span>
                                    </figcaption>           
                                </figure>

                                <div class="caption text-center">
                                    <h4>Ruth Moschner</h4>
                                    <p class="company">Moderation</p>
                                </div>

                            </div>
                        </div><div class="col-md-4 col-sm-4 col-xs-12 ">

                            <div class="speaker-thumb">
                                <figure class="effect-ming">
                                    <img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/uploads/2018/12/Fritz_Kalkbrenner_2.jpg" alt="Fritz Kalkbrenner">
                                    <figcaption>
                                        <span><a class="html-popup" href="https://www.ndg-hannover.de/speaker/fritz-kalkbrenner/"><img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/themes/eventr/img/plus.png" alt="plus"></a></span>
                                    </figcaption>           
                                </figure>

                                <div class="caption text-center">
                                    <h4>Fritz Kalkbrenner</h4>
                                    <p class="company">DJ & Liveact</p>
                                </div>

                            </div>
                        </div><div class="col-md-4 col-sm-4 col-xs-12 ">

                            <div class="speaker-thumb">
                                <figure class="effect-ming">
                                    <img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/uploads/2018/12/Nelson_Mueller_2.jpg" alt="Nelson Müller">
                                    <figcaption>
                                        <span><a class="html-popup" href="https://www.ndg-hannover.de/speaker/nelson-mueller-2/"><img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/themes/eventr/img/plus.png" alt="plus"></a></span>
                                    </figcaption>           
                                </figure>

                                <div class="caption text-center">
                                    <h4>Nelson Müller</h4>
                                    <p class="company">Special-Guest</p>
                                </div>

                            </div>
                        </div></div></section></div></div></div></div></div></div></section><div class="vc_row-full-width vc_clearfix"></div><section id="programmablauf" data-vc-full-width="true" data-vc-full-width-init="false" class="vc_section vc_custom_1545375615631 vc_section-has-fill"><div class="vc_row wpb_row vc_row-fluid"><div class="container">
				<div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><h2 style="color: #000000;text-align: center" class="vc_custom_heading" >PROGRAMM</h2></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="container">
				<div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="schedule"><ul id="myTab" class="nav nav-tabs" role="tablist"><li role="presentation" class="active">
                        <a href="#kuppelsaal" id="kuppelsaal-tab" role="tab" data-toggle="tab" aria-controls="kuppelsaal" aria-expanded="true">
                            Kuppelsaal
                        </a>
                </li></ul><div id="myTabContent" class="tab-content"><div role="tabpanel" class="tab-pane fade in active" id="kuppelsaal" aria-labelledby="kuppelsaal-tab">
                <div id="accordion-kuppelsaal" class="panel-group" role="tablist" aria-multiselectable="true"><div class="panel panel-default">
                    
                    <div class="panel-heading" role="tab" id="heading-1001">
                        <div class="row">

                            <div class="col-lg-1 col-md-1 col-sm-1">
                                <p class="date">18:00</p>
                            </div>
                            
                            <div class="col-lg-11 col-md-11 col-sm-11">
                                
                                <h4 class="panel-title">
                                    <a data-toggle="collapse" data-parent="#accordion" href="#1001" aria-expanded="true" aria-controls="1001">
                                    Einlass
                                    </a>
                                </h4>

                            </div>

                        </div>
                    </div><div id="1001" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="1001">
          
                                        
                        <div class="panel-body">
                            <div class="row"><div class="col-lg-7 col-md-7 col-sm-10">
                                    <h4>Einlass</h4>
                                    <p>Die Türen zu der Nacht der Gastronomie öffnen sich.</p>  
                                                                                            
                                </div>
                                
                                <div class="col-lg-3 col-md-3 col-sm-10"></div>
                                
                            </div>
                        </div></div></div><div class="panel panel-default">
                    
                    <div class="panel-heading" role="tab" id="heading-1002">
                        <div class="row">

                            <div class="col-lg-1 col-md-1 col-sm-1">
                                <p class="date">19:00</p>
                            </div>
                            
                            <div class="col-lg-11 col-md-11 col-sm-11">
                                
                                <h4 class="panel-title">
                                    <a data-toggle="collapse" data-parent="#accordion" href="#1002" aria-expanded="true" aria-controls="1002">
                                    Award Verleihung
                                    </a>
                                </h4>

                            </div>

                        </div>
                    </div><div id="1002" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="1002">
          
                                        
                        <div class="panel-body">
                            <div class="row"><div class="col-lg-2 col-md-2 col-sm-2"><img class="img-responsive img-circle" src="https://www.ndg-hannover.de/wp-content/uploads/2018/12/Nelson_Mueller_2.jpg" alt=""><img class="img-responsive img-circle" src="https://www.ndg-hannover.de/wp-content/uploads/2018/12/Ruth_Moschner_2.jpg" alt=""></div><div class="col-lg-7 col-md-7 col-sm-10">
                                    <h4>Award Verleihung</h4>
                                    <p><strong>Glanzvoller Auftakt: Die Awardshow</strong>
<br><br>
Einer von vielen Höhepunkten wird 2019 gleich zu Beginn die Auszeichnung von "Restaurant des Jahres" und "Bar des Jahres". Ganz nach dem bewährten Erfolgsrezept von "Hannover geht aus" werden alle Leser der Tageszeitungen HAZ und Neue Presse sowie der führenden Stadtmagazine Schädelspalter, magaScene und natürlich Hannover geht aus an der Wahl beteiligt.
<br><br>
In der Kategorie "bestes neues Konzept" stimmt zusätzlich eine unabhängige Fachjury ab. Diese setzt sich aus renommierten Gastrokritikern und weiteren Experten der Gastronomie zusammen. Bei der Wahl der "Bar des Jahres" steht nicht nur der Chef des Hauses, sondern auch der jeweilige Barkeeper als Aushängeschild mit im Rampenlicht.
<br><br>
Abgerundet wird die abendliche feierliche Verleihung durch Moderatorin und Bambi-Preisträgerin Ruth Moschner, u.a. bekannt aus den VOX-Sendungen "Grill den Henssler" und "Ewige Helden". Sie führt zusammen mit Björn Stack von Radio Hannover durch den Abend und begrüßt unter anderem Sternekoch Nelson Müller.
<br><br>
<small><small>Foto Ruth Moschner <span class="s1">© Bernd Jaworek</span></small></small></p><p><i class="fa fa-lg fa-clock-o"></i> <span class="small">1:30 Stunden</span></p>  
                                                                                            
                                </div>
                                
                                <div class="col-lg-3 col-md-3 col-sm-10"><h5>Nelson Müller</h5><p class="small">Special Guest</p><span class="about-speaker"><i class="fa fa-lg fa-globe"></i> <a class="small" href="https://www.nelson-mueller.de/" target="_blank">https://www.nelson-mueller.de/</a></span><h5>Ruth Moschner</h5><p class="small">Sie führt durch den Abend.</p><span class="about-speaker"><i class="fa fa-lg fa-globe"></i> <a class="small" href="http://ruth-moschner.de/" target="_blank">http://ruth-moschner.de/</a></span></div>
                                
                            </div>
                        </div></div></div><div class="panel panel-default">
                    
                    <div class="panel-heading" role="tab" id="heading-1003">
                        <div class="row">

                            <div class="col-lg-1 col-md-1 col-sm-1">
                                <p class="date">20:30</p>
                            </div>
                            
                            <div class="col-lg-11 col-md-11 col-sm-11">
                                
                                <h4 class="panel-title">
                                    <a data-toggle="collapse" data-parent="#accordion" href="#1003" aria-expanded="true" aria-controls="1003">
                                    Party &#038; Networking
                                    </a>
                                </h4>

                            </div>

                        </div>
                    </div><div id="1003" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="1003">
          
                                        
                        <div class="panel-body">
                            <div class="row"><div class="col-lg-2 col-md-2 col-sm-2"><img class="img-responsive img-circle" src="https://www.ndg-hannover.de/wp-content/uploads/2018/12/Fritz_Kalkbrenner_2.jpg" alt=""></div><div class="col-lg-7 col-md-7 col-sm-10">
                                    <h4>Party &#038; Networking</h4>
                                    <p>Nach der Awardshow ist der Abend natürlich noch lange nicht beendet. Ein Special-Guest und weitere musikalische Highlights heizen ein und lassen die Networking-Nacht zum Tag werden.</p><p><i class="fa fa-lg fa-clock-o"></i> <span class="small">bis open end</span></p>  
                                                                                            
                                </div>
                                
                                <div class="col-lg-3 col-md-3 col-sm-10"><h5>Fritz Kalkbrenner</h5><p class="small">Staract des Abends</p><span class="about-speaker"><i class="fa fa-lg fa-globe"></i> <a class="small" href="http://www.fritzkalkbrenner.com/" target="_blank">http://www.fritzkalkbrenner.com/</a></span></div>
                                
                            </div>
                        </div></div></div></div></div></div></div></div></div></div></div></div></section><div class="vc_row-full-width vc_clearfix"></div><section id="gastroheld" data-vc-full-width="true" data-vc-full-width-init="false" class="vc_section vc_custom_1543398681848"><div class="vc_row wpb_row vc_row-fluid"><div class="container">
				<div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><h2 style="color: #000000;text-align: center" class="vc_custom_heading" >GASTROAWARD/ VOTING</h2>
	<div class="wpb_text_column wpb_content_element  vc_custom_1545378213038" >
		<div class="wpb_wrapper">
			<p style="text-align: center; color: #000000;">Eine Preisverleihung ist natürlich immer nur so gut wie die zur Wahl stehenden Kandidaten: Daher werden die Hannoversche Allgemeine Zeitung (HAZ) sowie die Neue Presse (NP) ab Anfang Januar regelmäßig und ausführlich die Restaurants und Bars vorstellen, die es im Rahmen eines Vor-Auswahlverfahrens in die &#8222;letzte Runde&#8220; geschafft haben. Allein diese Nominierung ist für jeden Beteiligten Gütesiegel und Ehre zugleich. Und das muss Hannovers Tagespresse natürlich dementsprechend würdigen. Auch auf unserer Internetseite werden wir alle Kandidaten vorstellen, sodass auch direkt auf der Seite gevoted werden kann.</p>

		</div>
	</div>
</div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="container">
				<div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 15px" ><span class="vc_empty_space_inner"></span></div>
<div class="vc_tta-container" data-vc-action="collapse"><div class="vc_general vc_tta vc_tta-tabs vc_tta-color-black vc_tta-style-classic vc_tta-shape-square vc_tta-spacing-5 vc_tta-tabs-position-top vc_tta-controls-align-center wpb_animate_when_almost_visible wpb_fadeIn fadeIn"><div class="vc_tta-tabs-container"><ul class="vc_tta-tabs-list"><li class="vc_tta-tab vc_active" data-vc-tab><a href="#1542723877780-bbae76f5-2e01" data-vc-tabs data-vc-container=".vc_tta"><i class="vc_tta-icon fa fa-cutlery"></i><span class="vc_tta-title-text">RESTAURANT DES JAHRES</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1542723877838-5d0109fa-4c6b" data-vc-tabs data-vc-container=".vc_tta"><i class="vc_tta-icon fa fa-glass"></i><span class="vc_tta-title-text">BAR/ KNEIPE DES JAHRES</span></a></li></ul></div><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active" id="1542723877780-bbae76f5-2e01" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1542723877780-bbae76f5-2e01" data-vc-accordion data-vc-container=".vc_tta-container"><i class="vc_tta-icon fa fa-cutlery"></i><span class="vc_tta-title-text">RESTAURANT DES JAHRES</span></a></h4></div><div class="vc_tta-panel-body"><h3 style="color: #000000;text-align: center" class="vc_custom_heading" >Unsere Top 10 Restaurants</h3><section id="speakers-grid"><div class="row"><div class="col-md-3 col-sm-3 col-xs-12 no-padding">

                            <div class="speaker-thumb">
                                <figure class="effect-ming">
                                    <img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/uploads/2019/01/wolf.jpg" alt="&#8230;und der böse Wolf">
                                    <figcaption>
                                        <span><a class="html-popup" href="https://www.ndg-hannover.de/speaker/und-der-boese-wolf/"><img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/themes/eventr/img/plus.png" alt="plus"></a></span>
                                    </figcaption>           
                                </figure>

                                <div class="caption text-center">
                                    <h4>&#8230;und der böse Wolf</h4>
                                    <p class="company">Restaurant des Jahres</p>
                                </div>

                            </div>
                        </div><div class="col-md-3 col-sm-3 col-xs-12 no-padding">

                            <div class="speaker-thumb">
                                <figure class="effect-ming">
                                    <img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/uploads/2019/01/11a2.jpg" alt="11A">
                                    <figcaption>
                                        <span><a class="html-popup" href="https://www.ndg-hannover.de/speaker/11a/"><img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/themes/eventr/img/plus.png" alt="plus"></a></span>
                                    </figcaption>           
                                </figure>

                                <div class="caption text-center">
                                    <h4>11A</h4>
                                    <p class="company">Restaurant des Jahres</p>
                                </div>

                            </div>
                        </div><div class="col-md-3 col-sm-3 col-xs-12 no-padding">

                            <div class="speaker-thumb">
                                <figure class="effect-ming">
                                    <img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/uploads/2019/01/aldar.jpg" alt="Al Dar">
                                    <figcaption>
                                        <span><a class="html-popup" href="https://www.ndg-hannover.de/speaker/al-dar/"><img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/themes/eventr/img/plus.png" alt="plus"></a></span>
                                    </figcaption>           
                                </figure>

                                <div class="caption text-center">
                                    <h4>Al Dar</h4>
                                    <p class="company">Restaurant des Jahres</p>
                                </div>

                            </div>
                        </div><div class="col-md-3 col-sm-3 col-xs-12 no-padding">

                            <div class="speaker-thumb">
                                <figure class="effect-ming">
                                    <img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/uploads/2019/01/arresto.jpg" alt="Aresto">
                                    <figcaption>
                                        <span><a class="html-popup" href="https://www.ndg-hannover.de/speaker/aresto/"><img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/themes/eventr/img/plus.png" alt="plus"></a></span>
                                    </figcaption>           
                                </figure>

                                <div class="caption text-center">
                                    <h4>Aresto</h4>
                                    <p class="company">Restaurant des Jahres</p>
                                </div>

                            </div>
                        </div><div class="col-md-3 col-sm-3 col-xs-12 no-padding">

                            <div class="speaker-thumb">
                                <figure class="effect-ming">
                                    <img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/uploads/2019/01/boca.jpg" alt="Boca Gastrobar">
                                    <figcaption>
                                        <span><a class="html-popup" href="https://www.ndg-hannover.de/speaker/boca-gastrobar/"><img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/themes/eventr/img/plus.png" alt="plus"></a></span>
                                    </figcaption>           
                                </figure>

                                <div class="caption text-center">
                                    <h4>Boca Gastrobar</h4>
                                    <p class="company">Restaurant des Jahres</p>
                                </div>

                            </div>
                        </div><div class="col-md-3 col-sm-3 col-xs-12 no-padding">

                            <div class="speaker-thumb">
                                <figure class="effect-ming">
                                    <img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/uploads/2019/01/duke.jpg" alt="Duke Burger">
                                    <figcaption>
                                        <span><a class="html-popup" href="https://www.ndg-hannover.de/speaker/duke-burger/"><img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/themes/eventr/img/plus.png" alt="plus"></a></span>
                                    </figcaption>           
                                </figure>

                                <div class="caption text-center">
                                    <h4>Duke Burger</h4>
                                    <p class="company">Restaurant des Jahres</p>
                                </div>

                            </div>
                        </div><div class="col-md-3 col-sm-3 col-xs-12 no-padding">

                            <div class="speaker-thumb">
                                <figure class="effect-ming">
                                    <img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/uploads/2019/01/francesca.jpg" alt="Francesca &#038; Fratelli">
                                    <figcaption>
                                        <span><a class="html-popup" href="https://www.ndg-hannover.de/speaker/francesca-fratelli/"><img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/themes/eventr/img/plus.png" alt="plus"></a></span>
                                    </figcaption>           
                                </figure>

                                <div class="caption text-center">
                                    <h4>Francesca &#038; Fratelli</h4>
                                    <p class="company">Restaurant des Jahres</p>
                                </div>

                            </div>
                        </div><div class="col-md-3 col-sm-3 col-xs-12 no-padding">

                            <div class="speaker-thumb">
                                <figure class="effect-ming">
                                    <img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/uploads/2019/01/reimannseck.jpg" alt="Reimanns Eck">
                                    <figcaption>
                                        <span><a class="html-popup" href="https://www.ndg-hannover.de/speaker/reimanns-eck/"><img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/themes/eventr/img/plus.png" alt="plus"></a></span>
                                    </figcaption>           
                                </figure>

                                <div class="caption text-center">
                                    <h4>Reimanns Eck</h4>
                                    <p class="company">Restaurant des Jahres</p>
                                </div>

                            </div>
                        </div><div class="col-md-3 col-sm-3 col-xs-12 no-padding">

                            <div class="speaker-thumb">
                                <figure class="effect-ming">
                                    <img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/uploads/2019/01/vienna.jpg" alt="Vienna by Würcher">
                                    <figcaption>
                                        <span><a class="html-popup" href="https://www.ndg-hannover.de/speaker/vienna-by-wuercher/"><img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/themes/eventr/img/plus.png" alt="plus"></a></span>
                                    </figcaption>           
                                </figure>

                                <div class="caption text-center">
                                    <h4>Vienna by Würcher</h4>
                                    <p class="company">Restaurant des Jahres</p>
                                </div>

                            </div>
                        </div><div class="col-md-3 col-sm-3 col-xs-12 no-padding">

                            <div class="speaker-thumb">
                                <figure class="effect-ming">
                                    <img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/uploads/2019/01/vietalkitchen.jpg" alt="Vietal Kitchen">
                                    <figcaption>
                                        <span><a class="html-popup" href="https://www.ndg-hannover.de/speaker/vietal-kitchen/"><img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/themes/eventr/img/plus.png" alt="plus"></a></span>
                                    </figcaption>           
                                </figure>

                                <div class="caption text-center">
                                    <h4>Vietal Kitchen</h4>
                                    <p class="company">Restaurant des Jahres</p>
                                </div>

                            </div>
                        </div></div></section>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
							<link rel="stylesheet" type="text/css" href="https://www.ndg-hannover.de/wp-content/plugins/poll-wp/Includes/../CSS/totalsoft.css">
				<link href="https://fonts.googleapis.com/css?family=ABeeZee|Abel|Abhaya+Libre|Abril+Fatface|Aclonica|Acme|Actor|Adamina|Advent+Pro|Aguafina+Script|Akronim|Aladin|Aldrich|Alef|Alegreya|Alegreya+SC|Alegreya+Sans|Alegreya+Sans+SC|Alex+Brush|Alfa+Slab+One|Alice|Alike|Alike+Angular|Allan|Allerta|Allerta+Stencil|Allura|Almendra|Almendra+Display|Almendra+SC|Amarante|Amaranth|Amatic+SC|Amethysta|Amiko|Amiri|Amita|Anaheim|Andada|Andika|Angkor|Annie+Use+Your+Telescope|Anonymous+Pro|Antic|Antic+Didone|Antic+Slab|Anton|Arapey|Arbutus|Arbutus+Slab|Architects+Daughter|Archivo|Archivo+Black|Archivo+Narrow|Aref+Ruqaa|Arima+Madurai|Arimo|Arizonia|Armata|Arsenal|Artifika|Arvo|Arya|Asap|Asap+Condensed|Asar|Asset|Assistant|Astloch|Asul|Athiti|Atma|Atomic+Age|Aubrey|Audiowide|Autour+One|Average|Average+Sans|Averia+Gruesa+Libre|Averia+Libre|Averia+Sans+Libre|Averia+Serif+Libre|Bad+Script|Bahiana|Baloo|Baloo+Bhai|Baloo+Bhaijaan|Baloo+Bhaina|Baloo+Chettan|Baloo+Da|Baloo+Paaji|Baloo+Tamma|Baloo+Tammudu|Baloo+Thambi|Balthazar|Bangers|Barlow|Barlow+Condensed|Barlow+Semi+Condensed|Barrio|Basic|Battambang|Baumans|Bayon|Belgrano|Bellefair|Belleza|BenchNine|Bentham|Berkshire+Swash|Bevan|Bigelow+Rules|Bigshot+One|Bilbo|Bilbo+Swash+Caps|BioRhyme|BioRhyme+Expanded|Biryani|Bitter|Black+And+White+Picture|Black+Han+Sans|Black+Ops+One|Bokor|Bonbon|Boogaloo|Bowlby+One|Bowlby+One+SC|Brawler|Bree+Serif|Bubblegum+Sans|Bubbler+One|Buda:300|Buenard|Bungee|Bungee+Hairline|Bungee+Inline|Bungee+Outline|Bungee+Shade|Butcherman|Butterfly+Kids|Cabin|Cabin+Condensed|Cabin+Sketch|Caesar+Dressing|Cagliostro|Cairo|Calligraffitti|Cambay|Cambo|Candal|Cantarell|Cantata+One|Cantora+One|Capriola|Cardo|Carme|Carrois+Gothic|Carrois+Gothic+SC|Carter+One|Catamaran|Caudex|Caveat|Caveat+Brush|Cedarville+Cursive|Ceviche+One|Changa|Changa+One|Chango|Chathura|Chau+Philomene+One|Chela+One|Chelsea+Market|Chenla|Cherry+Cream+Soda|Cherry+Swash|Chewy|Chicle|Chivo|Chonburi|Cinzel|Cinzel+Decorative|Clicker+Script|Coda|Coda+Caption:800|Codystar|Coiny|Combo|Comfortaa|Coming+Soon|Concert+One|Condiment|Content|Contrail+One|Convergence|Cookie|Copse|Corben|Cormorant|Cormorant+Garamond|Cormorant+Infant|Cormorant+SC|Cormorant+Unicase|Cormorant+Upright|Courgette|Cousine|Coustard|Covered+By+Your+Grace|Crafty+Girls|Creepster|Crete+Round|Crimson+Text|Croissant+One|Crushed|Cuprum|Cute+Font|Cutive|Cutive+Mono|Damion|Dancing+Script|Dangrek|David+Libre|Dawning+of+a+New+Day|Days+One|Delius|Delius+Swash+Caps|Delius+Unicase|Della+Respira|Denk+One|Devonshire|Dhurjati|Didact+Gothic|Diplomata|Diplomata+SC|Do+Hyeon|Dokdo|Domine|Donegal+One|Doppio+One|Dorsa|Dosis|Dr+Sugiyama|Duru+Sans|Dynalight|EB+Garamond|Eagle+Lake|East+Sea+Dokdo|Eater|Economica|Eczar|El+Messiri|Electrolize|Elsie|Elsie+Swash+Caps|Emblema+One|Emilys+Candy|Encode+Sans|Encode+Sans+Condensed|Encode+Sans+Expanded|Encode+Sans+Semi+Condensed|Encode+Sans+Semi+Expanded|Engagement|Englebert|Enriqueta|Erica+One|Esteban|Euphoria+Script|Ewert|Exo|Expletus+Sans|Fanwood+Text|Farsan|Fascinate|Fascinate+Inline|Faster+One|Fasthand|Fauna+One|Faustina|Federant|Federo|Felipa|Fenix|Finger+Paint|Fira+Mono|Fira+Sans|Fira+Sans+Condensed|Fira+Sans+Extra+Condensed|Fjalla+One|Fjord+One|Flamenco|Flavors|Fondamento|Fontdiner+Swanky|Forum|Francois+One|Frank+Ruhl+Libre|Freckle+Face|Fredericka+the+Great|Fredoka+One|Freehand|Fresca|Frijole|Fruktur|Fugaz+One|GFS+Didot|GFS+Neohellenic|Gabriela|Gaegu|Gafata|Galada|Galdeano|Galindo|Gamja+Flower|Gentium+Basic|Gentium+Book+Basic|Geo|Geostar|Geostar+Fill|Germania+One|Gidugu|Gilda+Display|Give+You+Glory|Glass+Antiqua|Glegoo|Gloria+Hallelujah|Goblin+One|Gochi+Hand|Gorditas|Gothic+A1|Graduate|Grand+Hotel|Gravitas+One|Great+Vibes|Griffy|Gruppo|Gudea|Gugi|Gurajada|Habibi|Halant|Hammersmith+One|Hanalei|Hanalei+Fill|Handlee|Hanuman|Happy+Monkey|Harmattan|Headland+One|Heebo|Henny+Penny|Herr+Von+Muellerhoff|Hi+Melody|Hind|Holtwood+One+SC|Homemade+Apple|Homenaje|IBM+Plex+Mono|IBM+Plex+Sans|IBM+Plex+Sans+Condensed|IBM+Plex+Serif|IM+Fell+DW+Pica|IM+Fell+DW+Pica+SC|IM+Fell+Double+Pica|IM+Fell+Double+Pica+SC|IM+Fell+English|IM+Fell+English+SC|IM+Fell+French+Canon|IM+Fell+French+Canon+SC|IM+Fell+Great+Primer|IM+Fell+Great+Primer+SC|Iceberg|Iceland|Imprima|Inconsolata|Inder|Indie+Flower|Inika|Irish+Grover|Istok+Web|Italiana|Italianno|Itim|Jacques+Francois|Jacques+Francois+Shadow|Jaldi|Jim+Nightshade|Jockey+One|Jolly+Lodger|Jomhuria|Josefin+Sans|Josefin+Slab|Joti+One|Jua|Judson|Julee|Julius+Sans+One|Junge|Jura|Just+Another+Hand|Just+Me+Again+Down+Here|Kadwa|Kalam|Kameron|Kanit|Kantumruy|Karla|Karma|Katibeh|Kaushan+Script|Kavivanar|Kavoon|Kdam+Thmor|Keania+One|Kelly+Slab|Kenia|Khand|Khmer|Khula|Kirang+Haerang|Kite+One|Knewave|Kotta+One|Koulen|Kranky|Kreon|Kristi|Krona+One|Kumar+One|Kumar+One+Outline|Kurale|La+Belle+Aurore|Laila|Lakki+Reddy|Lalezar|Lancelot|Lateef|Lato|League+Script|Leckerli+One|Ledger|Lekton|Lemon|Lemonada|Libre+Baskerville|Libre+Franklin|Life+Savers|Lilita+One|Lily+Script+One|Limelight|Linden+Hill|Lobster|Lobster+Two|Londrina+Outline|Londrina+Shadow|Londrina+Sketch|Londrina+Solid|Lora|Love+Ya+Like+A+Sister|Loved+by+the+King|Lovers+Quarrel|Luckiest+Guy|Lusitana|Lustria|Macondo|Macondo+Swash+Caps|Mada|Magra|Maiden+Orange|Maitree|Mako|Mallanna|Mandali|Manuale|Marcellus|Marcellus+SC|Marck+Script|Margarine|Marko+One|Marmelad|Martel|Martel+Sans|Marvel|Mate|Mate+SC|Maven+Pro|McLaren|Meddon|MedievalSharp|Medula+One|Meera+Inimai|Megrim|Meie+Script|Merienda|Merienda+One|Merriweather|Merriweather+Sans|Metal|Metal+Mania|Metamorphous|Metrophobic|Michroma|Milonga|Miltonian|Miltonian+Tattoo|Mina|Miniver|Miriam+Libre|Mirza|Miss+Fajardose|Mitr|Modak|Modern+Antiqua|Mogra|Molengo|Molle:400i|Monda|Monofett|Monoton|Monsieur+La+Doulaise|Montaga|Montez|Montserrat|Montserrat+Alternates|Montserrat+Subrayada|Moul|Moulpali|Mountains+of+Christmas|Mouse+Memoirs|Mr+Bedfort|Mr+Dafoe|Mr+De+Haviland|Mrs+Saint+Delafield|Mrs+Sheppards|Mukta|Muli|Mystery+Quest|NTR|Nanum+Brush+Script|Nanum+Gothic|Nanum+Gothic+Coding|Nanum+Myeongjo|Nanum+Pen+Script|Neucha|Neuton|New+Rocker|News+Cycle|Niconne|Nixie+One|Nobile|Nokora|Norican|Nosifer|Nothing+You+Could+Do|Noticia+Text|Noto+Sans|Noto+Serif|Nova+Cut|Nova+Flat|Nova+Mono|Nova+Oval|Nova+Round|Nova+Script|Nova+Slim|Nova+Square|Numans|Nunito|Nunito+Sans|Odor+Mean+Chey|Offside|Old+Standard+TT|Oldenburg|Oleo+Script|Oleo+Script+Swash+Caps|Open+Sans|Open+Sans+Condensed:300|Oranienbaum|Orbitron|Oregano|Orienta|Original+Surfer|Oswald|Over+the+Rainbow|Overlock|Overlock+SC|Overpass|Overpass+Mono|Ovo|Oxygen|Oxygen+Mono|PT+Mono|PT+Sans|PT+Sans+Caption|PT+Sans+Narrow|PT+Serif|PT+Serif+Caption|Pacifico|Padauk|Palanquin|Palanquin+Dark|Pangolin|Paprika|Parisienne|Passero+One|Passion+One|Pathway+Gothic+One|Patrick+Hand|Patrick+Hand+SC|Pattaya|Patua+One|Pavanam|Paytone+One|Peddana|Peralta|Permanent+Marker|Petit+Formal+Script|Petrona|Philosopher|Piedra|Pinyon+Script|Pirata+One|Plaster|Play|Playball|Playfair+Display|Playfair+Display+SC|Podkova|Poiret+One|Poller+One|Poly|Pompiere|Pontano+Sans|Poor+Story|Poppins|Port+Lligat+Sans|Port+Lligat+Slab|Pragati+Narrow|Prata|Preahvihear|Pridi|Princess+Sofia|Prociono|Prompt|Prosto+One|Proza+Libre|Puritan|Purple+Purse|Quando|Quantico|Quattrocento|Quattrocento+Sans|Questrial|Quicksand|Quintessential|Qwigley|Racing+Sans+One|Radley|Rajdhani|Rakkas|Raleway|Raleway+Dots|Ramabhadra|Ramaraja|Rambla|Rammetto+One|Ranchers|Rancho|Ranga|Rasa|Rationale|Ravi+Prakash|Redressed|Reem+Kufi|Reenie+Beanie|Revalia|Rhodium+Libre|Ribeye|Ribeye+Marrow|Righteous|Risque|Roboto|Roboto+Condensed|Roboto+Mono|Roboto+Slab|Rochester|Rock+Salt|Rokkitt|Romanesco|Ropa+Sans|Rosario|Rosarivo|Rouge+Script|Rozha+One|Rubik|Rubik+Mono+One|Ruda|Rufina|Ruge+Boogie|Ruluko|Rum+Raisin|Ruslan+Display|Russo+One|Ruthie|Rye|Sacramento|Sahitya|Sail|Saira|Saira+Condensed|Saira+Extra+Condensed|Saira+Semi+Condensed|Salsa|Sanchez|Sancreek|Sansita|Sarala|Sarina|Sarpanch|Satisfy|Scada|Scheherazade|Schoolbell|Scope+One|Seaweed+Script|Secular+One|Sedgwick+Ave|Sedgwick+Ave+Display|Sevillana|Seymour+One|Shadows+Into+Light|Shadows+Into+Light+Two|Shanti|Share|Share+Tech|Share+Tech+Mono|Shojumaru|Short+Stack|Shrikhand|Siemreap|Sigmar+One|Signika|Signika+Negative|Simonetta|Sintony|Sirin+Stencil|Six+Caps|Skranji|Slackey|Smokum|Smythe|Sniglet|Snippet|Snowburst+One|Sofadi+One|Sofia|Song+Myung|Sonsie+One|Sorts+Mill+Goudy|Source+Code+Pro|Source+Sans+Pro|Source+Serif+Pro|Space+Mono|Special+Elite|Spectral|Spectral+SC|Spicy+Rice|Spinnaker|Spirax|Squada+One|Sree+Krushnadevaraya|Sriracha|Stalemate|Stalinist+One|Stardos+Stencil|Stint+Ultra+Condensed|Stint+Ultra+Expanded|Stoke|Strait|Stylish|Sue+Ellen+Francisco|Suez+One|Sumana|Sunflower:300|Sunshiney|Supermercado+One|Sura|Suranna|Suravaram|Suwannaphum|Swanky+and+Moo+Moo|Syncopate|Tajawal|Tangerine|Taprom|Tauri|Taviraj|Teko|Telex|Tenali+Ramakrishna|Tenor+Sans|Text+Me+One|The+Girl+Next+Door|Tienne|Tillana|Timmana|Tinos|Titan+One|Titillium+Web|Trade+Winds|Trirong|Trocchi|Trochut|Trykker|Tulpen+One|Ubuntu|Ubuntu+Condensed|Ubuntu+Mono|Ultra|Uncial+Antiqua|Underdog|Unica+One|UnifrakturCook:700|UnifrakturMaguntia|Unkempt|Unlock|Unna|VT323|Vampiro+One|Varela|Varela+Round|Vast+Shadow|Vesper+Libre|Vibur|Vidaloka|Viga|Voces|Volkhov|Vollkorn|Vollkorn+SC|Voltaire|Waiting+for+the+Sunrise|Wallpoet|Walter+Turncoat|Warnes|Wellfleet|Wendy+One|Wire+One|Work+Sans|Yanone+Kaffeesatz|Yantramanav|Yatra+One|Yellowtail|Yeon+Sung|Yeseva+One|Yesteryear|Yrsa|Zeyada|Zilla+Slab|Zilla+Slab+Highlight" rel="stylesheet">
									<style type="text/css">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</style>
					<form method="POST" onsubmit="">
						<div class="Total_Soft_Poll_Main_Div">
							<div class="Total_Soft_Poll_1_Main_Div_1">
								<span class="TotalSoftPoll_Ans_ComingSoon_1">
									<span class="TotalSoftPoll_Ans_ComingSoon_Span_1">
										Voting startet bald									</span>
								</span>
								<span class="TotalSoftPoll_Ans_loading">
									<img class="TotalSoftPoll_Ans_loading_Img" src="https://www.ndg-hannover.de/wp-content/plugins/poll-wp/Includes/../Images/loading.gif">
								</span>
								<div class="Total_Soft_Poll_1_Quest_Div_1">
									<label>Restaurant des Jahres - Voting</label>
									<div class="Total_Soft_Poll_1_LAQ_Div_1"></div>
								</div>
								<div class="Total_Soft_Poll_1_Ans_Div_1">
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_1_1" name="Total_Soft_Poll_1_Ans_1" value="145">
											<label class="Total_Soft_Poll_1_Ans_Lab_1 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_1_1" style="">...und der böse Wolf</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_1_2" name="Total_Soft_Poll_1_Ans_1" value="146">
											<label class="Total_Soft_Poll_1_Ans_Lab_1 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_1_2" style="">11A</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_1_3" name="Total_Soft_Poll_1_Ans_1" value="147">
											<label class="Total_Soft_Poll_1_Ans_Lab_1 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_1_3" style="">Al Dar</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_1_4" name="Total_Soft_Poll_1_Ans_1" value="148">
											<label class="Total_Soft_Poll_1_Ans_Lab_1 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_1_4" style="">Aresto</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_1_5" name="Total_Soft_Poll_1_Ans_1" value="149">
											<label class="Total_Soft_Poll_1_Ans_Lab_1 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_1_5" style="">Boca Gastrobar</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_1_6" name="Total_Soft_Poll_1_Ans_1" value="150">
											<label class="Total_Soft_Poll_1_Ans_Lab_1 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_1_6" style="">Duke Burger</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_1_7" name="Total_Soft_Poll_1_Ans_1" value="151">
											<label class="Total_Soft_Poll_1_Ans_Lab_1 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_1_7" style="">Francesca und Fratelli</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_1_8" name="Total_Soft_Poll_1_Ans_1" value="152">
											<label class="Total_Soft_Poll_1_Ans_Lab_1 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_1_8" style="">Reimanns Eck</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_1_9" name="Total_Soft_Poll_1_Ans_1" value="153">
											<label class="Total_Soft_Poll_1_Ans_Lab_1 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_1_9" style="">Vienna by Würcher</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_1_10" name="Total_Soft_Poll_1_Ans_1" value="154">
											<label class="Total_Soft_Poll_1_Ans_Lab_1 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_1_10" style="">Vietal Kitchen</label>
										</div>
																		<div class="Total_Soft_Poll_1_LAA_Div_1"></div>
								</div>
								<div class="Total_Soft_Poll_1_But_MDiv_1">
																												<button class="Total_Soft_Poll_1_But_Vote Total_Soft_Poll_1_But_Vote_1" id="Total_Soft_Poll_1_But_Vote_1" name="Total_Soft_Poll_1_But_Vote_1" type="button" value="Stimme verbindlich abgeben" onclick="Total_Soft_Poll_1_But_Vote(1,event)" >
											<i class="totalsoft Total_Soft_Poll_1_Vote_But_Icon">
												<span>Stimme verbindlich abgeben</span>
											</i>
										</button>
																										</div>

								<div class="Total_Soft_Poll_1_Main_Ans_Div_1">
								<div class="Total_Soft_Poll_1_Quest_Div_1">
									<label>Restaurant des Jahres - Voting</label>
									<div class="Total_Soft_Poll_1_LAQ_Div_1"></div>
								</div>
								<div class="Total_Soft_Poll_1_Ans_Div_1">
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_1">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													...und der böse Wolf												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_1 Total_Soft_Poll_1_Ans_Lab_Sp2_1_0" style="width: 7.81%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_1 Total_Soft_Poll_1_Ans_Lab_Sp3_1_0">
																											127 ( 7.81 % )																									</span>
											</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_1">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													11A												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_1 Total_Soft_Poll_1_Ans_Lab_Sp2_1_1" style="width: 7.26%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_1 Total_Soft_Poll_1_Ans_Lab_Sp3_1_1">
																											118 ( 7.26 % )																									</span>
											</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_1">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													Al Dar												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_1 Total_Soft_Poll_1_Ans_Lab_Sp2_1_2" style="width: 12.98%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_1 Total_Soft_Poll_1_Ans_Lab_Sp3_1_2">
																											211 ( 12.98 % )																									</span>
											</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_1">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													Aresto												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_1 Total_Soft_Poll_1_Ans_Lab_Sp2_1_3" style="width: 17.47%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_1 Total_Soft_Poll_1_Ans_Lab_Sp3_1_3">
																											284 ( 17.47 % )																									</span>
											</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_1">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													Boca Gastrobar												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_1 Total_Soft_Poll_1_Ans_Lab_Sp2_1_4" style="width: 4%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_1 Total_Soft_Poll_1_Ans_Lab_Sp3_1_4">
																											65 ( 4 % )																									</span>
											</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_1">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													Duke Burger												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_1 Total_Soft_Poll_1_Ans_Lab_Sp2_1_5" style="width: 5.47%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_1 Total_Soft_Poll_1_Ans_Lab_Sp3_1_5">
																											89 ( 5.47 % )																									</span>
											</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_1">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													Francesca und Fratelli												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_1 Total_Soft_Poll_1_Ans_Lab_Sp2_1_6" style="width: 15.13%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_1 Total_Soft_Poll_1_Ans_Lab_Sp3_1_6">
																											246 ( 15.13 % )																									</span>
											</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_1">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													Reimanns Eck												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_1 Total_Soft_Poll_1_Ans_Lab_Sp2_1_7" style="width: 12.61%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_1 Total_Soft_Poll_1_Ans_Lab_Sp3_1_7">
																											205 ( 12.61 % )																									</span>
											</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_1">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													Vienna by Würcher												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_1 Total_Soft_Poll_1_Ans_Lab_Sp2_1_8" style="width: 9.16%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_1 Total_Soft_Poll_1_Ans_Lab_Sp3_1_8">
																											149 ( 9.16 % )																									</span>
											</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_1">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													Vietal Kitchen												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_1 Total_Soft_Poll_1_Ans_Lab_Sp2_1_9" style="width: 8.12%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_1 Total_Soft_Poll_1_Ans_Lab_Sp3_1_9">
																											132 ( 8.12 % )																									</span>
											</label>
										</div>
																		<div class="Total_Soft_Poll_1_LAA_Div_1"></div>
								</div>
								<div class="Total_Soft_Poll_1_But_MDiv_1">
									<button class="Total_Soft_Poll_1_But_Back_1" id="Total_Soft_Poll_1_But_Back_1" name="Total_Soft_Poll_1_But_Back_1" type="button" value="Zurück" onclick="Total_Soft_Poll_1_Back(1)">
										<i class="totalsoft Total_Soft_Poll_1_Back_But_Icon">
											<span>Zurück</span>
										</i>
									</button>
								</div>
							</div>


							</div>
							
							<input type="text" style="display: none;" id="TotalSoft_Poll_1_P_ShPop_1" value="false">
							<input type="text" style="display: none;" id="TotalSoft_Poll_1_P_ShEff_1" value="FCTA">
							<input type="text" style="display: none;" id="TotalSoft_Poll_1_MW_1" value="100">

							<input type="text" style="display: none;" id="TotalSoft_Poll_1_ID" value="1">
							<input type="text" style="display: none;" id="TotalSoft_Poll_1_Vote" value="true">

							<input type="text" style="display: none;" id="TotalSoft_Poll_1_BR_1" value="0">
							<input type="text" style="display: none;" id="TotalSoft_Poll_1_P_BW_1" value="1">
							<input type="text" style="display: none;" id="TotalSoft_Poll_1_Pos_1" value="center">
							<input type="text" style="display: none;" id="TotalSoft_Poll_Set_01_1" value="false">
							<input type="text" style="display: none;" id="TotalSoft_Poll_Set_02_1" value="2018-11-18">
							<input type="text" style="display: none;" id="TotalSoft_Poll_Set_03_1" value="">
							<input type="text" style="display: none;" id="TotalSoft_Poll_Set_04_1" value="Voting startet bald">
							<input type="text" style="display: none;" id="TotalSoft_Poll_Set_05_1" value="Vielen Dank!">
						</div>
					</form>
					<div class="Total_Soft_Poll_1_Ans_Fix_1" onclick="Total_Soft_Poll_1_Ans_Fix_Close(this,'Total_Soft_Poll_1_Ans_Fix_1_1')" style="cursor:pointer;"></div>
					<div class="Total_Soft_Poll_1_Ans_Fix_1_1" style="cursor:pointer;" onclick="Total_Soft_Poll_1_Ans_Fix_Close2(this,'Total_Soft_Poll_1_Ans_Fix_1')">
						<div class="Total_Soft_Poll_1_Main_Ans_Div_Fix Total_Soft_Poll_1_Main_Ans_Div_Fix_1">
							<div class="Total_Soft_Poll_1_Quest_Div_1">
								<label>Restaurant des Jahres - Voting</label>
								<div class="Total_Soft_Poll_1_LAQ_Div_1"></div>
							</div>
							<div class="Total_Soft_Poll_1_Ans_Div_1">
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_1">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												...und der böse Wolf											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_1 Total_Soft_Poll_1_Ans_Lab_Sp2_1_0" style="width: 7.81%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_1 Total_Soft_Poll_1_Ans_Lab_Sp3_1_0">
																									127 ( 7.81 % )																							</span>
										</label>
									</div>
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_1">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												11A											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_1 Total_Soft_Poll_1_Ans_Lab_Sp2_1_1" style="width: 7.26%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_1 Total_Soft_Poll_1_Ans_Lab_Sp3_1_1">
																									118 ( 7.26 % )																							</span>
										</label>
									</div>
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_1">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												Al Dar											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_1 Total_Soft_Poll_1_Ans_Lab_Sp2_1_2" style="width: 12.98%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_1 Total_Soft_Poll_1_Ans_Lab_Sp3_1_2">
																									211 ( 12.98 % )																							</span>
										</label>
									</div>
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_1">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												Aresto											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_1 Total_Soft_Poll_1_Ans_Lab_Sp2_1_3" style="width: 17.47%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_1 Total_Soft_Poll_1_Ans_Lab_Sp3_1_3">
																									284 ( 17.47 % )																							</span>
										</label>
									</div>
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_1">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												Boca Gastrobar											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_1 Total_Soft_Poll_1_Ans_Lab_Sp2_1_4" style="width: 4%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_1 Total_Soft_Poll_1_Ans_Lab_Sp3_1_4">
																									65 ( 4 % )																							</span>
										</label>
									</div>
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_1">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												Duke Burger											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_1 Total_Soft_Poll_1_Ans_Lab_Sp2_1_5" style="width: 5.47%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_1 Total_Soft_Poll_1_Ans_Lab_Sp3_1_5">
																									89 ( 5.47 % )																							</span>
										</label>
									</div>
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_1">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												Francesca und Fratelli											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_1 Total_Soft_Poll_1_Ans_Lab_Sp2_1_6" style="width: 15.13%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_1 Total_Soft_Poll_1_Ans_Lab_Sp3_1_6">
																									246 ( 15.13 % )																							</span>
										</label>
									</div>
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_1">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												Reimanns Eck											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_1 Total_Soft_Poll_1_Ans_Lab_Sp2_1_7" style="width: 12.61%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_1 Total_Soft_Poll_1_Ans_Lab_Sp3_1_7">
																									205 ( 12.61 % )																							</span>
										</label>
									</div>
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_1">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												Vienna by Würcher											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_1 Total_Soft_Poll_1_Ans_Lab_Sp2_1_8" style="width: 9.16%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_1 Total_Soft_Poll_1_Ans_Lab_Sp3_1_8">
																									149 ( 9.16 % )																							</span>
										</label>
									</div>
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_1">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												Vietal Kitchen											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_1 Total_Soft_Poll_1_Ans_Lab_Sp2_1_9" style="width: 8.12%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_1 Total_Soft_Poll_1_Ans_Lab_Sp3_1_9">
																									132 ( 8.12 % )																							</span>
										</label>
									</div>
																<div class="Total_Soft_Poll_1_LAA_Div_1"></div>
							</div>
							<div class="Total_Soft_Poll_1_But_MDiv_1">
								<button class="Total_Soft_Poll_1_But_Back_1" id="Total_Soft_Poll_1_But_Back_1" name="Total_Soft_Poll_1_But_Back_1" type="button" value="Zurück" onclick="Total_Soft_Poll_1_Back(1)">
									<i class="totalsoft Total_Soft_Poll_1_Back_But_Icon">
										<span>Zurück</span>
									</i>
								</button>
							</div>
						</div>
					</div>
													<script type="text/javascript">
									Total_Soft_Poll_Upcoming(1);
								</script>
															
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div align="center">
<span class="pum-trigger  popmake-1183 "  data-do-default=""><u><b><big>Alternativ kann hier ein Restaurant für die Wildcard vorgeschlagen werden.</big></b></u></span>
</div>

		</div>
	</div>
</div></div><div class="vc_tta-panel" id="1542723877838-5d0109fa-4c6b" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1542723877838-5d0109fa-4c6b" data-vc-accordion data-vc-container=".vc_tta-container"><i class="vc_tta-icon fa fa-glass"></i><span class="vc_tta-title-text">BAR/ KNEIPE DES JAHRES</span></a></h4></div><div class="vc_tta-panel-body"><h3 style="color: #000000;text-align: center" class="vc_custom_heading" >Unsere Top 10 Bars/ Kneipen</h3><section id="speakers-grid"><div class="row"><div class="col-md-3 col-sm-3 col-xs-12 no-padding">

                            <div class="speaker-thumb">
                                <figure class="effect-ming">
                                    <img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/uploads/2019/01/Auszeit.jpg" alt="Auszeit">
                                    <figcaption>
                                        <span><a class="html-popup" href="https://www.ndg-hannover.de/speaker/auszeit/"><img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/themes/eventr/img/plus.png" alt="plus"></a></span>
                                    </figcaption>           
                                </figure>

                                <div class="caption text-center">
                                    <h4>Auszeit</h4>
                                    <p class="company">Bar/ Kneipe des Jahres</p>
                                </div>

                            </div>
                        </div><div class="col-md-3 col-sm-3 col-xs-12 no-padding">

                            <div class="speaker-thumb">
                                <figure class="effect-ming">
                                    <img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/uploads/2019/01/Bukowskis.jpg" alt="Bukowski&#8217;s">
                                    <figcaption>
                                        <span><a class="html-popup" href="https://www.ndg-hannover.de/speaker/bukowskis/"><img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/themes/eventr/img/plus.png" alt="plus"></a></span>
                                    </figcaption>           
                                </figure>

                                <div class="caption text-center">
                                    <h4>Bukowski&#8217;s</h4>
                                    <p class="company">Bar/ Kneipe des Jahres</p>
                                </div>

                            </div>
                        </div><div class="col-md-3 col-sm-3 col-xs-12 no-padding">

                            <div class="speaker-thumb">
                                <figure class="effect-ming">
                                    <img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/uploads/2019/01/bar_2_harrys.jpg" alt="Harry&#8217;s New York Bar">
                                    <figcaption>
                                        <span><a class="html-popup" href="https://www.ndg-hannover.de/speaker/harrys-new-york-bar/"><img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/themes/eventr/img/plus.png" alt="plus"></a></span>
                                    </figcaption>           
                                </figure>

                                <div class="caption text-center">
                                    <h4>Harry&#8217;s New York Bar</h4>
                                    <p class="company">Bar/ Kneipe des Jahres</p>
                                </div>

                            </div>
                        </div><div class="col-md-3 col-sm-3 col-xs-12 no-padding">

                            <div class="speaker-thumb">
                                <figure class="effect-ming">
                                    <img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/uploads/2019/01/Heimw.jpg" alt="HeimW">
                                    <figcaption>
                                        <span><a class="html-popup" href="https://www.ndg-hannover.de/speaker/heimw/"><img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/themes/eventr/img/plus.png" alt="plus"></a></span>
                                    </figcaption>           
                                </figure>

                                <div class="caption text-center">
                                    <h4>HeimW</h4>
                                    <p class="company">Bar/ Kneipe des Jahres</p>
                                </div>

                            </div>
                        </div><div class="col-md-3 col-sm-3 col-xs-12 no-padding">

                            <div class="speaker-thumb">
                                <figure class="effect-ming">
                                    <img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/uploads/2019/01/bar_3_lieblingsBar.jpg" alt="LieblingsBar">
                                    <figcaption>
                                        <span><a class="html-popup" href="https://www.ndg-hannover.de/speaker/lieblingsbar/"><img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/themes/eventr/img/plus.png" alt="plus"></a></span>
                                    </figcaption>           
                                </figure>

                                <div class="caption text-center">
                                    <h4>LieblingsBar</h4>
                                    <p class="company">Bar/ Kneipe des Jahres</p>
                                </div>

                            </div>
                        </div><div class="col-md-3 col-sm-3 col-xs-12 no-padding">

                            <div class="speaker-thumb">
                                <figure class="effect-ming">
                                    <img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/uploads/2019/01/Lucky7-1.jpg" alt="Lucky 7">
                                    <figcaption>
                                        <span><a class="html-popup" href="https://www.ndg-hannover.de/speaker/lucky-7/"><img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/themes/eventr/img/plus.png" alt="plus"></a></span>
                                    </figcaption>           
                                </figure>

                                <div class="caption text-center">
                                    <h4>Lucky 7</h4>
                                    <p class="company">Bar/ Kneipe des Jahres</p>
                                </div>

                            </div>
                        </div><div class="col-md-3 col-sm-3 col-xs-12 no-padding">

                            <div class="speaker-thumb">
                                <figure class="effect-ming">
                                    <img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/uploads/2019/01/Minibar.jpg" alt="Mini Bar">
                                    <figcaption>
                                        <span><a class="html-popup" href="https://www.ndg-hannover.de/speaker/mini-bar/"><img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/themes/eventr/img/plus.png" alt="plus"></a></span>
                                    </figcaption>           
                                </figure>

                                <div class="caption text-center">
                                    <h4>Mini Bar</h4>
                                    <p class="company">Bar/ Kneipe des Jahres</p>
                                </div>

                            </div>
                        </div><div class="col-md-3 col-sm-3 col-xs-12 no-padding">

                            <div class="speaker-thumb">
                                <figure class="effect-ming">
                                    <img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/uploads/2019/01/bar_1_oscar.jpg" alt="Oscar&#8217;s">
                                    <figcaption>
                                        <span><a class="html-popup" href="https://www.ndg-hannover.de/speaker/oscars/"><img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/themes/eventr/img/plus.png" alt="plus"></a></span>
                                    </figcaption>           
                                </figure>

                                <div class="caption text-center">
                                    <h4>Oscar&#8217;s</h4>
                                    <p class="company">Bar/ Kneipe des Jahres</p>
                                </div>

                            </div>
                        </div><div class="col-md-3 col-sm-3 col-xs-12 no-padding">

                            <div class="speaker-thumb">
                                <figure class="effect-ming">
                                    <img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/uploads/2019/01/Pluemecke.jpg" alt="Plümecke">
                                    <figcaption>
                                        <span><a class="html-popup" href="https://www.ndg-hannover.de/speaker/pluemecke/"><img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/themes/eventr/img/plus.png" alt="plus"></a></span>
                                    </figcaption>           
                                </figure>

                                <div class="caption text-center">
                                    <h4>Plümecke</h4>
                                    <p class="company">Bar/ Kneipe des Jahres</p>
                                </div>

                            </div>
                        </div><div class="col-md-3 col-sm-3 col-xs-12 no-padding">

                            <div class="speaker-thumb">
                                <figure class="effect-ming">
                                    <img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/uploads/2019/01/sternenwarte.jpg" alt="Sternwarte">
                                    <figcaption>
                                        <span><a class="html-popup" href="https://www.ndg-hannover.de/speaker/sternwarte/"><img class="img-responsive" src="https://www.ndg-hannover.de/wp-content/themes/eventr/img/plus.png" alt="plus"></a></span>
                                    </figcaption>           
                                </figure>

                                <div class="caption text-center">
                                    <h4>Sternwarte</h4>
                                    <p class="company">Bar/ Kneipe des Jahres</p>
                                </div>

                            </div>
                        </div></div></section>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
							<link rel="stylesheet" type="text/css" href="https://www.ndg-hannover.de/wp-content/plugins/poll-wp/Includes/../CSS/totalsoft.css">
				<link href="https://fonts.googleapis.com/css?family=ABeeZee|Abel|Abhaya+Libre|Abril+Fatface|Aclonica|Acme|Actor|Adamina|Advent+Pro|Aguafina+Script|Akronim|Aladin|Aldrich|Alef|Alegreya|Alegreya+SC|Alegreya+Sans|Alegreya+Sans+SC|Alex+Brush|Alfa+Slab+One|Alice|Alike|Alike+Angular|Allan|Allerta|Allerta+Stencil|Allura|Almendra|Almendra+Display|Almendra+SC|Amarante|Amaranth|Amatic+SC|Amethysta|Amiko|Amiri|Amita|Anaheim|Andada|Andika|Angkor|Annie+Use+Your+Telescope|Anonymous+Pro|Antic|Antic+Didone|Antic+Slab|Anton|Arapey|Arbutus|Arbutus+Slab|Architects+Daughter|Archivo|Archivo+Black|Archivo+Narrow|Aref+Ruqaa|Arima+Madurai|Arimo|Arizonia|Armata|Arsenal|Artifika|Arvo|Arya|Asap|Asap+Condensed|Asar|Asset|Assistant|Astloch|Asul|Athiti|Atma|Atomic+Age|Aubrey|Audiowide|Autour+One|Average|Average+Sans|Averia+Gruesa+Libre|Averia+Libre|Averia+Sans+Libre|Averia+Serif+Libre|Bad+Script|Bahiana|Baloo|Baloo+Bhai|Baloo+Bhaijaan|Baloo+Bhaina|Baloo+Chettan|Baloo+Da|Baloo+Paaji|Baloo+Tamma|Baloo+Tammudu|Baloo+Thambi|Balthazar|Bangers|Barlow|Barlow+Condensed|Barlow+Semi+Condensed|Barrio|Basic|Battambang|Baumans|Bayon|Belgrano|Bellefair|Belleza|BenchNine|Bentham|Berkshire+Swash|Bevan|Bigelow+Rules|Bigshot+One|Bilbo|Bilbo+Swash+Caps|BioRhyme|BioRhyme+Expanded|Biryani|Bitter|Black+And+White+Picture|Black+Han+Sans|Black+Ops+One|Bokor|Bonbon|Boogaloo|Bowlby+One|Bowlby+One+SC|Brawler|Bree+Serif|Bubblegum+Sans|Bubbler+One|Buda:300|Buenard|Bungee|Bungee+Hairline|Bungee+Inline|Bungee+Outline|Bungee+Shade|Butcherman|Butterfly+Kids|Cabin|Cabin+Condensed|Cabin+Sketch|Caesar+Dressing|Cagliostro|Cairo|Calligraffitti|Cambay|Cambo|Candal|Cantarell|Cantata+One|Cantora+One|Capriola|Cardo|Carme|Carrois+Gothic|Carrois+Gothic+SC|Carter+One|Catamaran|Caudex|Caveat|Caveat+Brush|Cedarville+Cursive|Ceviche+One|Changa|Changa+One|Chango|Chathura|Chau+Philomene+One|Chela+One|Chelsea+Market|Chenla|Cherry+Cream+Soda|Cherry+Swash|Chewy|Chicle|Chivo|Chonburi|Cinzel|Cinzel+Decorative|Clicker+Script|Coda|Coda+Caption:800|Codystar|Coiny|Combo|Comfortaa|Coming+Soon|Concert+One|Condiment|Content|Contrail+One|Convergence|Cookie|Copse|Corben|Cormorant|Cormorant+Garamond|Cormorant+Infant|Cormorant+SC|Cormorant+Unicase|Cormorant+Upright|Courgette|Cousine|Coustard|Covered+By+Your+Grace|Crafty+Girls|Creepster|Crete+Round|Crimson+Text|Croissant+One|Crushed|Cuprum|Cute+Font|Cutive|Cutive+Mono|Damion|Dancing+Script|Dangrek|David+Libre|Dawning+of+a+New+Day|Days+One|Delius|Delius+Swash+Caps|Delius+Unicase|Della+Respira|Denk+One|Devonshire|Dhurjati|Didact+Gothic|Diplomata|Diplomata+SC|Do+Hyeon|Dokdo|Domine|Donegal+One|Doppio+One|Dorsa|Dosis|Dr+Sugiyama|Duru+Sans|Dynalight|EB+Garamond|Eagle+Lake|East+Sea+Dokdo|Eater|Economica|Eczar|El+Messiri|Electrolize|Elsie|Elsie+Swash+Caps|Emblema+One|Emilys+Candy|Encode+Sans|Encode+Sans+Condensed|Encode+Sans+Expanded|Encode+Sans+Semi+Condensed|Encode+Sans+Semi+Expanded|Engagement|Englebert|Enriqueta|Erica+One|Esteban|Euphoria+Script|Ewert|Exo|Expletus+Sans|Fanwood+Text|Farsan|Fascinate|Fascinate+Inline|Faster+One|Fasthand|Fauna+One|Faustina|Federant|Federo|Felipa|Fenix|Finger+Paint|Fira+Mono|Fira+Sans|Fira+Sans+Condensed|Fira+Sans+Extra+Condensed|Fjalla+One|Fjord+One|Flamenco|Flavors|Fondamento|Fontdiner+Swanky|Forum|Francois+One|Frank+Ruhl+Libre|Freckle+Face|Fredericka+the+Great|Fredoka+One|Freehand|Fresca|Frijole|Fruktur|Fugaz+One|GFS+Didot|GFS+Neohellenic|Gabriela|Gaegu|Gafata|Galada|Galdeano|Galindo|Gamja+Flower|Gentium+Basic|Gentium+Book+Basic|Geo|Geostar|Geostar+Fill|Germania+One|Gidugu|Gilda+Display|Give+You+Glory|Glass+Antiqua|Glegoo|Gloria+Hallelujah|Goblin+One|Gochi+Hand|Gorditas|Gothic+A1|Graduate|Grand+Hotel|Gravitas+One|Great+Vibes|Griffy|Gruppo|Gudea|Gugi|Gurajada|Habibi|Halant|Hammersmith+One|Hanalei|Hanalei+Fill|Handlee|Hanuman|Happy+Monkey|Harmattan|Headland+One|Heebo|Henny+Penny|Herr+Von+Muellerhoff|Hi+Melody|Hind|Holtwood+One+SC|Homemade+Apple|Homenaje|IBM+Plex+Mono|IBM+Plex+Sans|IBM+Plex+Sans+Condensed|IBM+Plex+Serif|IM+Fell+DW+Pica|IM+Fell+DW+Pica+SC|IM+Fell+Double+Pica|IM+Fell+Double+Pica+SC|IM+Fell+English|IM+Fell+English+SC|IM+Fell+French+Canon|IM+Fell+French+Canon+SC|IM+Fell+Great+Primer|IM+Fell+Great+Primer+SC|Iceberg|Iceland|Imprima|Inconsolata|Inder|Indie+Flower|Inika|Irish+Grover|Istok+Web|Italiana|Italianno|Itim|Jacques+Francois|Jacques+Francois+Shadow|Jaldi|Jim+Nightshade|Jockey+One|Jolly+Lodger|Jomhuria|Josefin+Sans|Josefin+Slab|Joti+One|Jua|Judson|Julee|Julius+Sans+One|Junge|Jura|Just+Another+Hand|Just+Me+Again+Down+Here|Kadwa|Kalam|Kameron|Kanit|Kantumruy|Karla|Karma|Katibeh|Kaushan+Script|Kavivanar|Kavoon|Kdam+Thmor|Keania+One|Kelly+Slab|Kenia|Khand|Khmer|Khula|Kirang+Haerang|Kite+One|Knewave|Kotta+One|Koulen|Kranky|Kreon|Kristi|Krona+One|Kumar+One|Kumar+One+Outline|Kurale|La+Belle+Aurore|Laila|Lakki+Reddy|Lalezar|Lancelot|Lateef|Lato|League+Script|Leckerli+One|Ledger|Lekton|Lemon|Lemonada|Libre+Baskerville|Libre+Franklin|Life+Savers|Lilita+One|Lily+Script+One|Limelight|Linden+Hill|Lobster|Lobster+Two|Londrina+Outline|Londrina+Shadow|Londrina+Sketch|Londrina+Solid|Lora|Love+Ya+Like+A+Sister|Loved+by+the+King|Lovers+Quarrel|Luckiest+Guy|Lusitana|Lustria|Macondo|Macondo+Swash+Caps|Mada|Magra|Maiden+Orange|Maitree|Mako|Mallanna|Mandali|Manuale|Marcellus|Marcellus+SC|Marck+Script|Margarine|Marko+One|Marmelad|Martel|Martel+Sans|Marvel|Mate|Mate+SC|Maven+Pro|McLaren|Meddon|MedievalSharp|Medula+One|Meera+Inimai|Megrim|Meie+Script|Merienda|Merienda+One|Merriweather|Merriweather+Sans|Metal|Metal+Mania|Metamorphous|Metrophobic|Michroma|Milonga|Miltonian|Miltonian+Tattoo|Mina|Miniver|Miriam+Libre|Mirza|Miss+Fajardose|Mitr|Modak|Modern+Antiqua|Mogra|Molengo|Molle:400i|Monda|Monofett|Monoton|Monsieur+La+Doulaise|Montaga|Montez|Montserrat|Montserrat+Alternates|Montserrat+Subrayada|Moul|Moulpali|Mountains+of+Christmas|Mouse+Memoirs|Mr+Bedfort|Mr+Dafoe|Mr+De+Haviland|Mrs+Saint+Delafield|Mrs+Sheppards|Mukta|Muli|Mystery+Quest|NTR|Nanum+Brush+Script|Nanum+Gothic|Nanum+Gothic+Coding|Nanum+Myeongjo|Nanum+Pen+Script|Neucha|Neuton|New+Rocker|News+Cycle|Niconne|Nixie+One|Nobile|Nokora|Norican|Nosifer|Nothing+You+Could+Do|Noticia+Text|Noto+Sans|Noto+Serif|Nova+Cut|Nova+Flat|Nova+Mono|Nova+Oval|Nova+Round|Nova+Script|Nova+Slim|Nova+Square|Numans|Nunito|Nunito+Sans|Odor+Mean+Chey|Offside|Old+Standard+TT|Oldenburg|Oleo+Script|Oleo+Script+Swash+Caps|Open+Sans|Open+Sans+Condensed:300|Oranienbaum|Orbitron|Oregano|Orienta|Original+Surfer|Oswald|Over+the+Rainbow|Overlock|Overlock+SC|Overpass|Overpass+Mono|Ovo|Oxygen|Oxygen+Mono|PT+Mono|PT+Sans|PT+Sans+Caption|PT+Sans+Narrow|PT+Serif|PT+Serif+Caption|Pacifico|Padauk|Palanquin|Palanquin+Dark|Pangolin|Paprika|Parisienne|Passero+One|Passion+One|Pathway+Gothic+One|Patrick+Hand|Patrick+Hand+SC|Pattaya|Patua+One|Pavanam|Paytone+One|Peddana|Peralta|Permanent+Marker|Petit+Formal+Script|Petrona|Philosopher|Piedra|Pinyon+Script|Pirata+One|Plaster|Play|Playball|Playfair+Display|Playfair+Display+SC|Podkova|Poiret+One|Poller+One|Poly|Pompiere|Pontano+Sans|Poor+Story|Poppins|Port+Lligat+Sans|Port+Lligat+Slab|Pragati+Narrow|Prata|Preahvihear|Pridi|Princess+Sofia|Prociono|Prompt|Prosto+One|Proza+Libre|Puritan|Purple+Purse|Quando|Quantico|Quattrocento|Quattrocento+Sans|Questrial|Quicksand|Quintessential|Qwigley|Racing+Sans+One|Radley|Rajdhani|Rakkas|Raleway|Raleway+Dots|Ramabhadra|Ramaraja|Rambla|Rammetto+One|Ranchers|Rancho|Ranga|Rasa|Rationale|Ravi+Prakash|Redressed|Reem+Kufi|Reenie+Beanie|Revalia|Rhodium+Libre|Ribeye|Ribeye+Marrow|Righteous|Risque|Roboto|Roboto+Condensed|Roboto+Mono|Roboto+Slab|Rochester|Rock+Salt|Rokkitt|Romanesco|Ropa+Sans|Rosario|Rosarivo|Rouge+Script|Rozha+One|Rubik|Rubik+Mono+One|Ruda|Rufina|Ruge+Boogie|Ruluko|Rum+Raisin|Ruslan+Display|Russo+One|Ruthie|Rye|Sacramento|Sahitya|Sail|Saira|Saira+Condensed|Saira+Extra+Condensed|Saira+Semi+Condensed|Salsa|Sanchez|Sancreek|Sansita|Sarala|Sarina|Sarpanch|Satisfy|Scada|Scheherazade|Schoolbell|Scope+One|Seaweed+Script|Secular+One|Sedgwick+Ave|Sedgwick+Ave+Display|Sevillana|Seymour+One|Shadows+Into+Light|Shadows+Into+Light+Two|Shanti|Share|Share+Tech|Share+Tech+Mono|Shojumaru|Short+Stack|Shrikhand|Siemreap|Sigmar+One|Signika|Signika+Negative|Simonetta|Sintony|Sirin+Stencil|Six+Caps|Skranji|Slackey|Smokum|Smythe|Sniglet|Snippet|Snowburst+One|Sofadi+One|Sofia|Song+Myung|Sonsie+One|Sorts+Mill+Goudy|Source+Code+Pro|Source+Sans+Pro|Source+Serif+Pro|Space+Mono|Special+Elite|Spectral|Spectral+SC|Spicy+Rice|Spinnaker|Spirax|Squada+One|Sree+Krushnadevaraya|Sriracha|Stalemate|Stalinist+One|Stardos+Stencil|Stint+Ultra+Condensed|Stint+Ultra+Expanded|Stoke|Strait|Stylish|Sue+Ellen+Francisco|Suez+One|Sumana|Sunflower:300|Sunshiney|Supermercado+One|Sura|Suranna|Suravaram|Suwannaphum|Swanky+and+Moo+Moo|Syncopate|Tajawal|Tangerine|Taprom|Tauri|Taviraj|Teko|Telex|Tenali+Ramakrishna|Tenor+Sans|Text+Me+One|The+Girl+Next+Door|Tienne|Tillana|Timmana|Tinos|Titan+One|Titillium+Web|Trade+Winds|Trirong|Trocchi|Trochut|Trykker|Tulpen+One|Ubuntu|Ubuntu+Condensed|Ubuntu+Mono|Ultra|Uncial+Antiqua|Underdog|Unica+One|UnifrakturCook:700|UnifrakturMaguntia|Unkempt|Unlock|Unna|VT323|Vampiro+One|Varela|Varela+Round|Vast+Shadow|Vesper+Libre|Vibur|Vidaloka|Viga|Voces|Volkhov|Vollkorn|Vollkorn+SC|Voltaire|Waiting+for+the+Sunrise|Wallpoet|Walter+Turncoat|Warnes|Wellfleet|Wendy+One|Wire+One|Work+Sans|Yanone+Kaffeesatz|Yantramanav|Yatra+One|Yellowtail|Yeon+Sung|Yeseva+One|Yesteryear|Yrsa|Zeyada|Zilla+Slab|Zilla+Slab+Highlight" rel="stylesheet">
									<style type="text/css">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</style>
					<form method="POST" onsubmit="">
						<div class="Total_Soft_Poll_Main_Div">
							<div class="Total_Soft_Poll_1_Main_Div_3">
								<span class="TotalSoftPoll_Ans_ComingSoon_3">
									<span class="TotalSoftPoll_Ans_ComingSoon_Span_3">
										Voting startet bald									</span>
								</span>
								<span class="TotalSoftPoll_Ans_loading">
									<img class="TotalSoftPoll_Ans_loading_Img" src="https://www.ndg-hannover.de/wp-content/plugins/poll-wp/Includes/../Images/loading.gif">
								</span>
								<div class="Total_Soft_Poll_1_Quest_Div_3">
									<label>Bar/ Kneipe des Jahres - Voting</label>
									<div class="Total_Soft_Poll_1_LAQ_Div_3"></div>
								</div>
								<div class="Total_Soft_Poll_1_Ans_Div_3">
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_3_1" name="Total_Soft_Poll_1_Ans_3" value="155">
											<label class="Total_Soft_Poll_1_Ans_Lab_3 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_3_1" style="">Auszeit</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_3_2" name="Total_Soft_Poll_1_Ans_3" value="156">
											<label class="Total_Soft_Poll_1_Ans_Lab_3 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_3_2" style="">Bukowski&#039;s</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_3_3" name="Total_Soft_Poll_1_Ans_3" value="157">
											<label class="Total_Soft_Poll_1_Ans_Lab_3 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_3_3" style="">Harry&#039;s New York Bar</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_3_4" name="Total_Soft_Poll_1_Ans_3" value="158">
											<label class="Total_Soft_Poll_1_Ans_Lab_3 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_3_4" style="">HeimW</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_3_5" name="Total_Soft_Poll_1_Ans_3" value="159">
											<label class="Total_Soft_Poll_1_Ans_Lab_3 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_3_5" style="">LieblingsBar</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_3_6" name="Total_Soft_Poll_1_Ans_3" value="160">
											<label class="Total_Soft_Poll_1_Ans_Lab_3 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_3_6" style="">Lucky 7</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_3_7" name="Total_Soft_Poll_1_Ans_3" value="161">
											<label class="Total_Soft_Poll_1_Ans_Lab_3 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_3_7" style="">Mini Bar</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_3_8" name="Total_Soft_Poll_1_Ans_3" value="162">
											<label class="Total_Soft_Poll_1_Ans_Lab_3 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_3_8" style="">Oscar&#039;s</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_3_9" name="Total_Soft_Poll_1_Ans_3" value="163">
											<label class="Total_Soft_Poll_1_Ans_Lab_3 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_3_9" style="">Plümecke</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_3_10" name="Total_Soft_Poll_1_Ans_3" value="164">
											<label class="Total_Soft_Poll_1_Ans_Lab_3 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_3_10" style="">Sternwarte</label>
										</div>
																		<div class="Total_Soft_Poll_1_LAA_Div_3"></div>
								</div>
								<div class="Total_Soft_Poll_1_But_MDiv_3">
																												<button class="Total_Soft_Poll_1_But_Vote Total_Soft_Poll_1_But_Vote_3" id="Total_Soft_Poll_1_But_Vote_3" name="Total_Soft_Poll_1_But_Vote_3" type="button" value="Stimme verbindlich abgeben" onclick="Total_Soft_Poll_1_But_Vote(3,event)" >
											<i class="totalsoft Total_Soft_Poll_1_Vote_But_Icon">
												<span>Stimme verbindlich abgeben</span>
											</i>
										</button>
																										</div>

								<div class="Total_Soft_Poll_1_Main_Ans_Div_3">
								<div class="Total_Soft_Poll_1_Quest_Div_3">
									<label>Bar/ Kneipe des Jahres - Voting</label>
									<div class="Total_Soft_Poll_1_LAQ_Div_3"></div>
								</div>
								<div class="Total_Soft_Poll_1_Ans_Div_3">
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_3">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													Auszeit												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_3 Total_Soft_Poll_1_Ans_Lab_Sp2_3_0" style="width: 11.31%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_3 Total_Soft_Poll_1_Ans_Lab_Sp3_3_0">
																											168 ( 11.31 % )																									</span>
											</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_3">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													Bukowski&#039;s												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_3 Total_Soft_Poll_1_Ans_Lab_Sp2_3_1" style="width: 9.89%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_3 Total_Soft_Poll_1_Ans_Lab_Sp3_3_1">
																											147 ( 9.89 % )																									</span>
											</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_3">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													Harry&#039;s New York Bar												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_3 Total_Soft_Poll_1_Ans_Lab_Sp2_3_2" style="width: 6.33%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_3 Total_Soft_Poll_1_Ans_Lab_Sp3_3_2">
																											94 ( 6.33 % )																									</span>
											</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_3">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													HeimW												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_3 Total_Soft_Poll_1_Ans_Lab_Sp2_3_3" style="width: 4.44%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_3 Total_Soft_Poll_1_Ans_Lab_Sp3_3_3">
																											66 ( 4.44 % )																									</span>
											</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_3">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													LieblingsBar												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_3 Total_Soft_Poll_1_Ans_Lab_Sp2_3_4" style="width: 20.32%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_3 Total_Soft_Poll_1_Ans_Lab_Sp3_3_4">
																											302 ( 20.32 % )																									</span>
											</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_3">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													Lucky 7												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_3 Total_Soft_Poll_1_Ans_Lab_Sp2_3_5" style="width: 1.28%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_3 Total_Soft_Poll_1_Ans_Lab_Sp3_3_5">
																											19 ( 1.28 % )																									</span>
											</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_3">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													Mini Bar												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_3 Total_Soft_Poll_1_Ans_Lab_Sp2_3_6" style="width: 18.17%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_3 Total_Soft_Poll_1_Ans_Lab_Sp3_3_6">
																											270 ( 18.17 % )																									</span>
											</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_3">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													Oscar&#039;s												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_3 Total_Soft_Poll_1_Ans_Lab_Sp2_3_7" style="width: 10.09%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_3 Total_Soft_Poll_1_Ans_Lab_Sp3_3_7">
																											150 ( 10.09 % )																									</span>
											</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_3">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													Plümecke												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_3 Total_Soft_Poll_1_Ans_Lab_Sp2_3_8" style="width: 6.66%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_3 Total_Soft_Poll_1_Ans_Lab_Sp3_3_8">
																											99 ( 6.66 % )																									</span>
											</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_3">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													Sternwarte												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_3 Total_Soft_Poll_1_Ans_Lab_Sp2_3_9" style="width: 11.51%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_3 Total_Soft_Poll_1_Ans_Lab_Sp3_3_9">
																											171 ( 11.51 % )																									</span>
											</label>
										</div>
																		<div class="Total_Soft_Poll_1_LAA_Div_3"></div>
								</div>
								<div class="Total_Soft_Poll_1_But_MDiv_3">
									<button class="Total_Soft_Poll_1_But_Back_3" id="Total_Soft_Poll_1_But_Back_3" name="Total_Soft_Poll_1_But_Back_3" type="button" value="Zurück" onclick="Total_Soft_Poll_1_Back(3)">
										<i class="totalsoft Total_Soft_Poll_1_Back_But_Icon">
											<span>Zurück</span>
										</i>
									</button>
								</div>
							</div>


							</div>
							
							<input type="text" style="display: none;" id="TotalSoft_Poll_1_P_ShPop_3" value="false">
							<input type="text" style="display: none;" id="TotalSoft_Poll_1_P_ShEff_3" value="FCTA">
							<input type="text" style="display: none;" id="TotalSoft_Poll_1_MW_3" value="100">

							<input type="text" style="display: none;" id="TotalSoft_Poll_1_ID" value="3">
							<input type="text" style="display: none;" id="TotalSoft_Poll_1_Vote" value="true">

							<input type="text" style="display: none;" id="TotalSoft_Poll_1_BR_3" value="0">
							<input type="text" style="display: none;" id="TotalSoft_Poll_1_P_BW_3" value="1">
							<input type="text" style="display: none;" id="TotalSoft_Poll_1_Pos_3" value="center">
							<input type="text" style="display: none;" id="TotalSoft_Poll_Set_01_3" value="false">
							<input type="text" style="display: none;" id="TotalSoft_Poll_Set_02_3" value="2018-11-18">
							<input type="text" style="display: none;" id="TotalSoft_Poll_Set_03_3" value="">
							<input type="text" style="display: none;" id="TotalSoft_Poll_Set_04_3" value="Voting startet bald">
							<input type="text" style="display: none;" id="TotalSoft_Poll_Set_05_3" value="Vielen Dank!">
						</div>
					</form>
					<div class="Total_Soft_Poll_1_Ans_Fix_3" onclick="Total_Soft_Poll_1_Ans_Fix_Close(this,'Total_Soft_Poll_1_Ans_Fix_1_3')" style="cursor:pointer;"></div>
					<div class="Total_Soft_Poll_1_Ans_Fix_1_3" style="cursor:pointer;" onclick="Total_Soft_Poll_1_Ans_Fix_Close2(this,'Total_Soft_Poll_1_Ans_Fix_3')">
						<div class="Total_Soft_Poll_1_Main_Ans_Div_Fix Total_Soft_Poll_1_Main_Ans_Div_Fix_3">
							<div class="Total_Soft_Poll_1_Quest_Div_3">
								<label>Bar/ Kneipe des Jahres - Voting</label>
								<div class="Total_Soft_Poll_1_LAQ_Div_3"></div>
							</div>
							<div class="Total_Soft_Poll_1_Ans_Div_3">
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_3">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												Auszeit											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_3 Total_Soft_Poll_1_Ans_Lab_Sp2_3_0" style="width: 11.31%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_3 Total_Soft_Poll_1_Ans_Lab_Sp3_3_0">
																									168 ( 11.31 % )																							</span>
										</label>
									</div>
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_3">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												Bukowski&#039;s											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_3 Total_Soft_Poll_1_Ans_Lab_Sp2_3_1" style="width: 9.89%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_3 Total_Soft_Poll_1_Ans_Lab_Sp3_3_1">
																									147 ( 9.89 % )																							</span>
										</label>
									</div>
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_3">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												Harry&#039;s New York Bar											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_3 Total_Soft_Poll_1_Ans_Lab_Sp2_3_2" style="width: 6.33%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_3 Total_Soft_Poll_1_Ans_Lab_Sp3_3_2">
																									94 ( 6.33 % )																							</span>
										</label>
									</div>
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_3">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												HeimW											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_3 Total_Soft_Poll_1_Ans_Lab_Sp2_3_3" style="width: 4.44%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_3 Total_Soft_Poll_1_Ans_Lab_Sp3_3_3">
																									66 ( 4.44 % )																							</span>
										</label>
									</div>
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_3">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												LieblingsBar											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_3 Total_Soft_Poll_1_Ans_Lab_Sp2_3_4" style="width: 20.32%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_3 Total_Soft_Poll_1_Ans_Lab_Sp3_3_4">
																									302 ( 20.32 % )																							</span>
										</label>
									</div>
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_3">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												Lucky 7											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_3 Total_Soft_Poll_1_Ans_Lab_Sp2_3_5" style="width: 1.28%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_3 Total_Soft_Poll_1_Ans_Lab_Sp3_3_5">
																									19 ( 1.28 % )																							</span>
										</label>
									</div>
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_3">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												Mini Bar											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_3 Total_Soft_Poll_1_Ans_Lab_Sp2_3_6" style="width: 18.17%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_3 Total_Soft_Poll_1_Ans_Lab_Sp3_3_6">
																									270 ( 18.17 % )																							</span>
										</label>
									</div>
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_3">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												Oscar&#039;s											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_3 Total_Soft_Poll_1_Ans_Lab_Sp2_3_7" style="width: 10.09%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_3 Total_Soft_Poll_1_Ans_Lab_Sp3_3_7">
																									150 ( 10.09 % )																							</span>
										</label>
									</div>
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_3">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												Plümecke											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_3 Total_Soft_Poll_1_Ans_Lab_Sp2_3_8" style="width: 6.66%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_3 Total_Soft_Poll_1_Ans_Lab_Sp3_3_8">
																									99 ( 6.66 % )																							</span>
										</label>
									</div>
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_3">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												Sternwarte											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_3 Total_Soft_Poll_1_Ans_Lab_Sp2_3_9" style="width: 11.51%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_3 Total_Soft_Poll_1_Ans_Lab_Sp3_3_9">
																									171 ( 11.51 % )																							</span>
										</label>
									</div>
																<div class="Total_Soft_Poll_1_LAA_Div_3"></div>
							</div>
							<div class="Total_Soft_Poll_1_But_MDiv_3">
								<button class="Total_Soft_Poll_1_But_Back_3" id="Total_Soft_Poll_1_But_Back_3" name="Total_Soft_Poll_1_But_Back_3" type="button" value="Zurück" onclick="Total_Soft_Poll_1_Back(3)">
									<i class="totalsoft Total_Soft_Poll_1_Back_But_Icon">
										<span>Zurück</span>
									</i>
								</button>
							</div>
						</div>
					</div>
													<script type="text/javascript">
									Total_Soft_Poll_Upcoming(3);
								</script>
															
			

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div align="center">
<span class="pum-trigger  popmake-1195 "  data-do-default=""><u><b><big>Alternativ kann hier eine Bar/ Kneipe für die Wildcard vorgeschlagen werden.</big></b></u></span>
</div>

		</div>
	</div>
</div></div></div></div></div></div></div></div></div></div></div></div></section><div class="vc_row-full-width vc_clearfix"></div><section id="register" data-vc-full-width="true" data-vc-full-width-init="false" class="vc_section vc_custom_1507911984050 vc_section-has-fill"><div class="vc_row wpb_row vc_row-fluid"><div class="container">
				<div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><h2 style="color: #000000;text-align: center" class="vc_custom_heading" >TICKETS</h2>
	<div class="wpb_text_column wpb_content_element  lead" >
		<div class="wpb_wrapper">
			<p style="text-align: center; color: #000000;">Der Vorverkauf für die Tickets startet am <b>07. Januar 2019</b>. Es können sowohl Flanier-Tickets sowie Tische im Innenraum online unter tickets.haz.de und unter tickets.neuepresse.de gebucht werden.</p>

		</div>
	</div>
</div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1508005298375"><div class="container">
				<div class="row"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner vc_custom_1508005257472"><div class="wpb_wrapper"><div class="price-table" style="background-color:#4e294d">

                <div class="icon">
                    <i class="pe-5x pe-7s-disk"></i> 
                </div>
                     
                <h5 style="color:#ffffff">FLANIERKARTE</h5>
                <p style="color:#ffffff" class="price">24 €*</p>

                          
                <div class="content">
<p class="textbox" dir="ltr">Kein fester Sitzplatz</p>
<p dir="ltr"><small>*zzgl. VVK-Gebühren</small></p>
</div>

                </div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner vc_custom_1508005234863"><div class="wpb_wrapper"><div class="price-table" style="background-color:rgba(78,41,77,0.52)">

                <div class="icon">
                    <i class="pe-5x pe-7s-ribbon"></i> 
                </div>
                     
                <h5 style="color:#ffffff">TISCHKARTE EINZELN</h5>
                <p style="color:#ffffff" class="price">50 €*</p>

                          
                <div class="content">
<p dir="ltr">Welcome Drink</p>
<p dir="ltr">Snack</p>
<p dir="ltr">fester Sitzplatz (Innenraum, 1. Rang)</p>
<p class="textbox" dir="ltr">Getränkepauschale (Bier, Wein, Sekt, AFGs im Innenraum von 18 &#8211; 20.30 Uhr)</p>
<p dir="ltr"><small>*zzgl. VVK-Gebühren</small></p>
</div>

                </div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner vc_custom_1544779140249"><div class="wpb_wrapper"><div class="price-table" style="background-color:#c1a01b">

                <div class="icon">
                    <i class="pe-5x pe-7s-diamond"></i> 
                </div>
                     
                <h5 style="color:#ffffff">TISCH</h5>
                <p style="color:#ffffff" class="price">400 €*</p>

                          
                <div class="content">
<p class="textbox" dir="ltr">8 Personen</p>
<p dir="ltr">Welcome Drink</p>
<p dir="ltr">Snack</p>
<p dir="ltr">fester Sitzplatz (Innenraum, Parkett oder 1. Rang)</p>
<p class="textbox" dir="ltr">Getränkepauschale (Bier, Wein, Sekt, AFGs im Innenraum von 18 &#8211; 20.30 Uhr)</p>
<p dir="ltr"><small>*zzgl. VVK-Gebühren</small></p>
</div>

                </div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_row-o-content-middle vc_row-flex"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>
<div class="vc_btn3-container vc_btn3-center" >
	<a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-outline vc_btn3-color-black" href="https://www.eventim.de/nacht-der-gastronomie-2019-die-1-grosse-nacht-der-gastronomie-hannover-tickets.html?affiliate=HZA&fun=evdetail&doc=evdetailb&key=2379189$11559971&xtcr=1&xtmc=gastro&xtnp=1" title="" target="_blank">TICKETS KAUFEN</a></div>
</div></div></div></div></section><div class="vc_row-full-width vc_clearfix"></div><section id="sponsors" data-vc-full-width="true" data-vc-full-width-init="false" class="vc_section vc_custom_1543588126212 vc_section-has-fill"><div class="vc_row wpb_row vc_row-fluid"><div class="container">
				<div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><h5 style="color: #000000;text-align: center" class="vc_custom_heading" >SPONSOREN</h5></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1543588037830 vc_row-o-content-middle vc_row-flex"><div class="container">
				<div class="row"><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.gilde-brauerei.com/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="240" height="50" src="https://www.ndg-hannover.de/wp-content/uploads/2019/01/gilde_neu.png" class="vc_single_image-img attachment-full" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.taxi-hannover.eu" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="100" height="50" src="https://www.ndg-hannover.de/wp-content/uploads/2018/12/hallo_taxi_logo.png" class="vc_single_image-img attachment-full" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.radio-hannover.de/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="278" height="50" src="https://www.ndg-hannover.de/wp-content/uploads/2019/01/radiohannover-Neu.png" class="vc_single_image-img attachment-full" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.hannover-concerts.de/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="242" height="50" src="https://www.ndg-hannover.de/wp-content/uploads/2019/01/hannoverconerts2.png" class="vc_single_image-img attachment-full" alt="" /></a>
		</figure>
	</div>
</div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1543588037830 vc_row-o-content-middle vc_row-flex"><div class="container">
				<div class="row"><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.tvn.de/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="199" height="50" src="https://www.ndg-hannover.de/wp-content/uploads/2018/12/tvnlogo-1.png" class="vc_single_image-img attachment-full" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.haz.de/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="199" height="50" src="https://www.ndg-hannover.de/wp-content/uploads/2018/12/haz_Logo_2-1.png" class="vc_single_image-img attachment-full" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.neuepresse.de/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="199" height="50" src="https://www.ndg-hannover.de/wp-content/uploads/2018/12/neuepresse_Logo_2-1.png" class="vc_single_image-img attachment-full" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.melitta.de/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="100" height="50" src="https://www.ndg-hannover.de/wp-content/uploads/2018/12/melitta_logo-1.png" class="vc_single_image-img attachment-full" alt="" /></a>
		</figure>
	</div>
</div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1543588200296 vc_row-o-content-middle vc_row-flex"><div class="container">
				<div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  lead" >
		<div class="wpb_wrapper">
			<p style="text-align: center;"><small><small>Wir danken unseren Sponsoren &amp; Partnern, die uns dabei unterstützen die &#8222;Nacht der Gastronomie&#8220; besonders zu machen.</small></small></p>

		</div>
	</div>
</div></div></div></div></div></div></section><div class="vc_row-full-width vc_clearfix"></div>


		
			    	<a href="#" id="back-to-top" title="Back to top"><i class="pe-2x pe-va pe-7s-angle-up"></i></a>
	    
		<footer id="footer" class="site-footer">
	    	<div class="container">
	        	<div class="row">
	            	<div class="col-lg-3 col-md-3 col-sm-6">
	                	<div id="text-1" class="widget-container widget_text"><h5 class="widget-title uppercase">SZENEEVENT DES JAHRES</h5>			<div class="textwidget"><p>Am 4. März 2019 startet im hannoverschen Kuppelsaal die 1. große Nacht der Gastronomie präsentiert von „Hannover geht aus“.</p>

	<ul class="social social-icons icon-circle list-unstyled list-inline"><li><a href=# target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href=# target="_blank"><i class="fa fa-instagram"></i></a></li></ul>
</div>
		</div>	                </div>
	                
	                <div class="col-lg-3 col-md-3 col-sm-6">
	                	<div id="nav_menu-4" class="widget-container widget_nav_menu"><h5 class="widget-title uppercase">Kontakt &#038; Rechtliches</h5><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-976"><a href="https://www.ndg-hannover.de/kontakt/">KONTAKT</a></li>
<li id="menu-item-957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-957"><a href="https://www.ndg-hannover.de/datenschutzerklaerung/">DATENSCHUTZ</a></li>
<li id="menu-item-970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-970"><a href="https://www.ndg-hannover.de/impressum/">IMPRESSUM</a></li>
</ul></div></div>	                </div>

	                <div class="col-lg-6 col-md-6 col-sm-12">
	                	<div id="media_image-2" class="widget-container widget_media_image"><a href="http://festfabrik.com"><img width="200" height="66" src="https://www.ndg-hannover.de/wp-content/uploads/2018/12/festfabrik_logo_2.png" class="image wp-image-1088  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div>	                </div>
	                
	                
	            </div>
	        </div>
			
		</footer><!-- #footer -->

			        <div class="subfooter text-center">
		    	<div class="container">
		            <div class="row">
		                
		                <div class="col-lg-12">
		                									<span>© Copyright 2018 by NDG-Hannover.de</span>
							
									                </div>
		                
		            </div>
		        </div>
		    </div>
		</div><!-- #page -->

<div id="pum-1195" class="pum pum-overlay pum-theme-1177 pum-theme-standard-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:1195,&quot;slug&quot;:&quot;wildcard-bar&quot;,&quot;theme_id&quot;:1177,&quot;cookies&quot;:[{&quot;event&quot;:&quot;cf7_form_success&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-1195&quot;,&quot;time&quot;:&quot;3 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:[&quot;pum-1195&quot;]}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_1195">

	<div id="popmake-1195" class="pum-container popmake theme-1177 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_1195" class="pum-title popmake-title">
				Wildcard Bar/ Kneipe			</div>
		

		

				<div class="pum-content popmake-content">
			<p>Hier haben Sie die Möglichkeit, eine Bar/ Kneipe außerhalb des Votings vorzuschlagen. Die Bar/ Kneipe mit den meisten Nennungen erhält eine Wildcard.</p>
<p><strong>Wichtig: Dieses Formular kann pro Nutzer nur 1x abgeschickt werden.</strong></p>
<div role="form" class="wpcf7" id="wpcf7-f1194-o3" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/#wpcf7-f1194-o3" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="1194" />
<input type="hidden" name="_wpcf7_version" value="5.1.1" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f1194-o3" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<div align="center"><label> Bar/ Kneipe<br />
    <span class="wpcf7-form-control-wrap bar"><input type="text" name="bar" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Ihre E-Mail Adresse<br />
    <span class="wpcf7-form-control-wrap email-bar"><input type="email" name="email-bar" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><input type="submit" value="Vorschlag einsenden" class="wpcf7-form-control wpcf7-submit" /></p></div>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":true,"closedelay":3,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			Schließen            </button>
		
	</div>

</div>
<div id="pum-1183" class="pum pum-overlay pum-theme-1177 pum-theme-standard-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:1183,&quot;slug&quot;:&quot;wildcard-restaurants&quot;,&quot;theme_id&quot;:1177,&quot;cookies&quot;:[{&quot;event&quot;:&quot;cf7_form_success&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-1183&quot;,&quot;time&quot;:&quot;3 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:[&quot;pum-1183&quot;]}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_1183">

	<div id="popmake-1183" class="pum-container popmake theme-1177 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_1183" class="pum-title popmake-title">
				Wildcard Restaurants			</div>
		

		

				<div class="pum-content popmake-content">
			<p>Hier haben Sie die Möglichkeit, ein Restaurant außerhalb des Votings vorzuschlagen. Das Restaurant mit den meisten Nennungen erhält eine Wildcard.</p>
<p><strong>Wichtig: Dieses Formular kann pro Nutzer nur 1x abgeschickt werden.</strong></p>
<div role="form" class="wpcf7" id="wpcf7-f1162-o4" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/#wpcf7-f1162-o4" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="1162" />
<input type="hidden" name="_wpcf7_version" value="5.1.1" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f1162-o4" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<div align="center"><label> Restaurant<br />
    <span class="wpcf7-form-control-wrap restaurant"><input type="text" name="restaurant" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Ihre E-Mail Adresse<br />
    <span class="wpcf7-form-control-wrap email-restaurant"><input type="email" name="email-restaurant" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><input type="submit" value="Vorschlag einsenden" class="wpcf7-form-control wpcf7-submit" /></p></div>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":true,"closedelay":3,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			Schließen            </button>
		
	</div>

</div>
			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<link rel='stylesheet' id='vc_tta_style-css'  href='https://www.ndg-hannover.de/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ndg-hannover.de/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.ndg-hannover.de/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=5.5.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ndg-hannover.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ndg-hannover.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ndg-hannover.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-content/themes/eventr/js/bootstrap.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-content/themes/eventr/js/jquery.mCustomScrollbar.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-content/themes/eventr/js/retina.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-content/themes/eventr/js/owl.carousel.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-content/themes/eventr/js/jquery.countdown.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-content/themes/eventr/js/jquery.counterup.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-content/themes/eventr/js/jquery.magnific-popup.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-content/themes/eventr/js/masonry.ordered.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-content/themes/eventr/js/modernizr.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-content/themes/eventr/js/scripts.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.30","ajaxurl":"https:\/\/www.ndg-hannover.de\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.ndg-hannover.de\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"1177","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.ndg-hannover.de\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Fehlerbereinigungsmodus aktiviert","debug_started_at":"Fehlerbereinigung begonnen um:","debug_more_info":"Um mehr dar\u00fcber zu erfahren wie du diese Information nutzen kannst besuche https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Globale Information","localized_vars":"Lokalisierte Variablen","popups_initializing":"Popups initialisierend","popups_initialized":"Popups initialisiert","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Methoden-Aufruf:","label_method_args":"Methoden-Argumente:","label_popup_settings":"Einstellungen","label_triggers":"Ausl\u00f6ser","label_cookies":"Cookies","label_delay":"Verz\u00f6gerung:","label_conditions":"Bedingungen","label_cookie":"Cookie:","label_settings":"Einstellungen:","label_selector":"Selektor:","label_mobile_disabled":"Mobil deaktiviert:","label_tablet_disabled":"Tablet deaktiviert:","label_event":"Ereignis: %s","triggers":{"click_open":"\u00d6ffnen durch Klick","auto_open":"Zeitverz\u00f6gerung \/ Automatisches \u00d6ffnen"},"cookies":{"on_popup_close":"Bei Schlie\u00dfen des Popup","on_popup_open":"Wenn PopUp \u00f6ffnet","pum_sub_form_success":"Anmeldeform: Erfolgreich","pum_sub_form_already_subscribed":"Anmeldeformular: Bereits abonniert","manual":"Manuelles JavaScript","cf7_form_success":"Contact Form 7 - Abgeschickt"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.ndg-hannover.de\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-1195":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"click_open","settings":{"extra_selectors":"","cookie_name":["pum-1195"]}}],"cookies":[{"event":"cf7_form_success","settings":{"name":"pum-1195","time":"3 month","path":true}}],"theme_id":"1177","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","id":1195,"slug":"wildcard-bar"},"pum-1183":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"click_open","settings":{"extra_selectors":"","cookie_name":["pum-1183"]}}],"cookies":[{"event":"cf7_form_success","settings":{"name":"pum-1183","time":"3 month","path":true}}],"theme_id":"1177","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","id":1183,"slug":"wildcard-restaurants"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ndg-hannover.de/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1547590014&#038;ver=1.7.30'></script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.ndg-hannover.de/wp-content/plugins/js_composer/assets/lib/vc_tabs/vc-tabs.min.js?ver=5.5.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://www.ndg-hannover.de/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Weiterlesen</a>
				</div>
				
			</div>
</body>
</html>